[TXI] J'ai un problème ?!

Toutes les sondes pour la gestion du moteur ainsi que les différents organes électriques liés au moteur et à la boîte auto

Modérateur: Modérateurs

Re: [TXI] J'ai un problème ?!

Messagepar baccaraboss » 29 12 2020 15:33

oui comme dit mat ce n'est rien si c'est un petit gros
Baccaraboss... mécanicien bidouilleur.
Avatar de l’utilisateur
baccaraboss
Membre actif du Club
Membre actif du Club
 
Messages: 6477
Âge: 39
Inscription: 13 04 2010 12:16

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 30 12 2020 11:14

Bonjour,

Donc en début de matinée j'ai contrôlé les charbons de cet alternateur de 1989. :pilote:
Alors c'est marrant il y a une asymétrie sur l'usure des deux charbons... il n'y aurait pas eu ce truc-là je te les aurais pas changés ? :sm27:
Autre chose pour dévisser les deux vis, heureusement que je possède dans mon bourbier, un tournevis à friction ? || Euh ! l'ancien modèle des années 1990's début 2000 (Une grosse massette avec ce dévisseur à gros embouts) Sinon makach walou pour dévisser les deux vis ? :mrgreen:

Image ImageImage
Image

:sm9:

JcD
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar mat » 30 12 2020 12:14

Usure asymétrique c'est normal car le diamètre de l'axe en cuivre du collecteur (sur lequel les charbons font contact) n'est pas le même sur les 2 charbons.
Par contre je dirais que tes charbons sont à mi-vie. Pas de souci pour rouler encore avec, mais ayant la pièce sur l’établi, je mettrais des neufs, comme ça une source d'ennui en moins, pour pas plus de quelques euros.
R25 Baccara V6 Turbo, rouge Persan, 1992, amortissement piloté.
mat
Membre actif du Club
Membre actif du Club
 
Messages: 593
Âge: 40
Inscription: 26 09 2017 21:03
Localisation: Ille et Vilaine

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 30 12 2020 14:36

Slt, mat (@)

Alors la suite avec mon, mes comptes d'apothicaire :smg003: tout à l'heure j'ai acheté ce régulateur d'alternateur VALEO YV1652 à 24,90 TTC sous Ebay.fr..
Why : :sm11: Ebay plutôt que Mikatec parce que à l'arrivée j'ai gagné 87, centimes d'euros : msg pff : :mrgreen:

Image
(@) Édition : Pour essayer de comprendre l'incompréhensible :smg110: après m o u l t e s réflexions?! :sm27:
On va t'oublier les charbons et les soudures car ce 'bloc/régulateur' entier et neuf de surcroît avec la même référence que l'ancien..... bein c'est bien mieux ! :sm6:
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 04 01 2021 12:52

Image

"Reçu ce matin p'têt bien qu'à la place de l'autre.. y'a plus qu'à faut qu'on :sm27: que j'te le monte ?!" :sm32:
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 04 01 2021 18:28

Image

Ils étaient vraiment en fin de life les mister's Bonschar :?:

Maintenant il faut que je te contrôle l'ovalisation/uniformité :sm27: régularité de la tête de rotor sinon poubelle ?! :mrgreen:
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar baccaraboss » 04 01 2021 20:53

comme dit Mat, il y avait encore un peu de marge
Baccaraboss... mécanicien bidouilleur.
Avatar de l’utilisateur
baccaraboss
Membre actif du Club
Membre actif du Club
 
Messages: 6477
Âge: 39
Inscription: 13 04 2010 12:16

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 07 01 2021 15:16

ImageImage

J'ai démonté pour contrôler/nettoyer tout l'ensemble carter que X2... (M'enfin ? l'arrière 'carter' on va oublier.. y-a des soudures!) :mrgreen:
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 11 01 2021 20:16

Image
Le remontage ICI "pour te le remettre d'équerre/nettoyage/remontage un taf.... de 11h46 à 15h24... quand on aime on compte pas :mrgreen: "
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar mat » 11 01 2021 20:37

Au moins si elle démarre pas tu sauras que ça vient pas de là!
R25 Baccara V6 Turbo, rouge Persan, 1992, amortissement piloté.
mat
Membre actif du Club
Membre actif du Club
 
Messages: 593
Âge: 40
Inscription: 26 09 2017 21:03
Localisation: Ille et Vilaine

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 12 01 2021 01:25

Oui ;) il reste plus qu'a changé l'alternateur :smg110: sauf qu'il faut que je te trouve le temps de le faire?
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Précédente

Retourner vers Moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités