Télécommande d'ouverture

Les vitres électriques, la centralisation, la télécommande, la serrure de coffre électrique, les rétroviseurs, les essuie-glace

Modérateur: Modérateurs

Télécommande d'ouverture

Messagepar 25txivan » 28 10 2011 13:16

Bonjour
ce sujet pour vous dire que je viens de récupéré une des deux télécommande de mon alarme TEXALARM que j'avais envoyé à réparer chez le Telécommandier avec un délai de quatre à six semaine ,et oui car il est seul à réparé et à une demande énorme donc la mienne avait une patte de contact désoudé et j'avais demandé qu'il me la resoude ,donc il la fait ,mais pas seulement cela il à passé le circuit à la désoxydation par ultrason il ma refait des reprise de soudures à contrôlé la fréquence de sous porteuse de 433Mhz un nettoyage interne de tout la télécommande une pile neuve et essai de la télécommande tout çà pour un montant de 44.80€ frais de port compris
et elle fonctionne :D alors quelle n'avait jamais fonctionné je l'avais eu par le proprio de ma r25 à l'époque de l'achat dans cette état (en panne) et comme actuellement ma deuxième fait des siennes je me suis dit je vais éssayé cette petite socièté plutôt que de faire installé une alarme neuve ,on verra bien et bien j'en suis trés satisfait et vous recommande cet artisan,qui est le seul en europe à faire ce genre de réparation, c'est pour çà que je fais ce topic en Plus les délais respecté comme annoncé sur le site, du coup je vais lui envoyé ma deuxième télécommande :)
si cela vous intéresse voiçi le lien

http://www.telecommandier.com/
leur adresse
LE TELECOMMANDIER
10,GRANDE RUE
21270 VIELVERGE
TEL:03.80.47.40.86
FAX:03.80.47.40.86

Cordialement 25txivan
PS ne me demandé pas ce qu'est la fréquence de sous porteuse ,je n'en sais rien :D c'est écrit sur la facture,mais pour ceux qui connaissent comme l'ami Tronic ils comprendront
Dernière édition par 25txivan le 02 11 2011 09:23, édité 5 fois.
ancien possesseur de quatre R20 la suite logique était la R25 la première une gts automatique de 1989 et actuellement une r25 txi de juillet 1990 en parfait état :+))
http://25txivan.canalblog.com/
ImageImageImageImageImage
Avatar de l’utilisateur
25txivan
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 2166
Âge: 60
Inscription: 01 11 2007 13:07
Localisation: Val de Marne

Re: Télécommande d'ouverture

Messagepar Adry25 » 29 10 2011 17:26

Salut Ivan j'ai justement mon deuxième PLIP qui ne fonctionne plus, je pense que je vais faire appel à ses services ;)

Merci :sm6: ;)
Renault 25 TXI de 1989 140cv 352 752 km. (En pleine restauration)
Citroën Saxo VTS 1.4 de 2001 94000 km. (Pour rouler tous les jours)

Moteur après réfection complète : http://www.youtube.com/watch?v=7PunEmCb3l8
Avatar de l’utilisateur
Adry25
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1845
Âge: 24
Inscription: 28 11 2009 18:50
Localisation: Yvelines (78)

Re: Télécommande d'ouverture

Messagepar Tronic » 30 10 2011 21:23

25txivan a écrit:ne me demandé pas ce qu'est la fréquence de sous porteuse ,je n'en sait rien :D c'est écrit sur la facture,mais pour ceux qui connaissent comme l'ami Tronic il comprendront


En fait, c'est la fréquence d'émission que la télécommande envoi au récepteur pour agir sur l'ouverture et la fermeture des porte qui est de (tu le dis toi même) 433 Mhz.
Il existe d'autres fréquences pour toutes nos télécommandes radio que nous utilisons chaque jour.
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

Re: Télécommande d'ouverture

Messagepar 25txivan » 02 11 2011 09:16

Tronic a écrit:
25txivan a écrit:ne me demandé pas ce qu'est la fréquence de sous porteuse ,je n'en sait rien :D c'est écrit sur la facture,mais pour ceux qui connaissent comme l'ami Tronic il comprendront


En fait, c'est la fréquence d'émission que la télécommande envoi au récepteur pour agir sur l'ouverture et la fermeture des porte qui est de (tu le dis toi même) 433 Mhz.
Il existe d'autres fréquences pour toutes nos télécommandes radio que nous utilisons chaque jour.

Et bien voilà ,je me coucherais moins bête ce soir :lol:
Merci Mr Eric ;)
ancien possesseur de quatre R20 la suite logique était la R25 la première une gts automatique de 1989 et actuellement une r25 txi de juillet 1990 en parfait état :+))
http://25txivan.canalblog.com/
ImageImageImageImageImage
Avatar de l’utilisateur
25txivan
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 2166
Âge: 60
Inscription: 01 11 2007 13:07
Localisation: Val de Marne

Re: Télécommande d'ouverture

Messagepar 25txivan » 02 11 2011 09:19

Adry25 a écrit:Salut Ivan j'ai justement mon deuxième PLIP qui ne fonctionne plus, je pense que je vais faire appel à ses services ;)

Merci :sm6: ;)

Salut Adrien
j'avais pas vue ta réponse et je t'ai mis une réponse justement sur ton post dans la rubrique achat,mais il est pas encore édité par le modo çà vas venir il est 8h18 du matin,donc dans la journée ;) en gros je dit la même chose que sur ce post comme je ne savais pas que tu l'avais lu

et oui c'est çà les vieux c'est miros et en plus çà radote :lol: :lol:
ancien possesseur de quatre R20 la suite logique était la R25 la première une gts automatique de 1989 et actuellement une r25 txi de juillet 1990 en parfait état :+))
http://25txivan.canalblog.com/
ImageImageImageImageImage
Avatar de l’utilisateur
25txivan
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 2166
Âge: 60
Inscription: 01 11 2007 13:07
Localisation: Val de Marne

Re: Télécommande d'ouverture

Messagepar Tronic » 02 11 2011 14:52

25txivan a écrit:et oui c'est çà les vieux c'est miros et en plus çà radote :lol: :lol:



Mdr que ça m'arrive pas tout de suite... d'être vieux, je veux pas devenir comme ça ! :lol: :lol: :lol:
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

Re: Télécommande d'ouverture

Messagepar Adry25 » 12 06 2012 14:18

Bonjour à tous,

Je reviens sur le topic d'Ivan car j'ai moi-même envoyé mon plip en novembre 2011 et je peux vous dire que le télécommandier est quelqu'un de très sérieux dans son boulot.
Voilà pour preuve ces derniers messages hier soir et aujourd'hui :

Hier soir

Bonsoir,

Je viens de passer plus de 5h sur votre télécommande. ! Tout mon samedi matin + 4 heures ce soir !!

J'ai pensé à tord que le problème venait d'un composant manquant, un condensateur de filtrage ( qui n'était pas très important en fait ) , je l'ai remplacé , rien , j'ai changé le circuit MM53200 par un composant de récupération, Rien, j'ai cherché d'autres circuits sur d'autre télécommandes récupéré, rien . Pensant que ces circuits étaient HS , j'ai fait des recherches de schémas
pour m'apercevoir que ce circuit MM53200 introuvable à changé de nom pour s'appeler UM3750, puis UM3758-120, puis UM86409 au gré des revente d'entreprise, j'ai donc fait d'autres essais et je me suis aperçu que tous les circuit fonctionnent sur une autre carte ( d'une télécommande fonctionnant sur 27 MHZ ) MAIS LORSQUE QUE JE L'AI REMET SUR VOTRE CARTE DE CIRCUIT , LE SIGNAL S'ECROULE totalement .

Cela est une vrai histoire de fou, mais je suis tenace et ce problème à forcément une explication et j'ai bien l'intention de la trouver.

Il serait bien plus simple pour moi de vous rembourser simplement comme je le fais souvent ( 5% des cas ) , mais là, ce n'est pas une question de remboursement c'est que je veux comprendre !

Votre seconde télécommande ne m'est plus utile car j'ai scanné son signal, je vous le retournerai demain, mais je passerai la nuit s'il le faut, mais je trouverai la solution.


C'est absolument incompréhensible car je connais bien ce circuit MM53200 qui n'existe plus aujourd'hui, je l'ai manipuler couramment il y a 20 ans et j'en ai vendu des centaines et réparé des dizaines de télécommandes HBN conçue avec ce circuit.


Je vous recontacte demain matin .

Bien à vous
Le télécommandier



Ce matin

Bonjour,

J'ai le plaisir de vous annoncé que votre télécommande a pu être réparée.
Comme je vous l'indiquais hier soir. Il y avait bien un problème qui résidait dans le fait que les composants de remplacement du MM53200 obsolète, fonctionnent dans les mêmes conditions standards fournies par les schémas mais pas dans le cas de cette télécommande ( avec un accord à 100 khz , R= 100KOHM et C=180 pF ). Sur votre télécommande d'origine, l'accord pour une même fréquence de 100 KHz était de R = 2,7 Kohm et C= 4700 pF.
Dans ces conditions le MM53200 fonctionnait, mais pas les circuits de remplacement UM3750, UM3758 et UM 86409 que j'ai utilisé.
Avec la modification, calculée dans la nuit, Tous les circuits fonctionnent.

Le fait d'avoir insisté est payant sur le long terme car je serai de plus en plus confronté à ce cas.

Votre problème est résolu et vous avez eu une patience infinie . je vous en remercie .

Vos deux télécommandes seront renvoyées ce jour , dans des boitiers neufs .

Bien cordialement
Emmanuel Vaxelaire
Le télécommandier .
Renault 25 TXI de 1989 140cv 352 752 km. (En pleine restauration)
Citroën Saxo VTS 1.4 de 2001 94000 km. (Pour rouler tous les jours)

Moteur après réfection complète : http://www.youtube.com/watch?v=7PunEmCb3l8
Avatar de l’utilisateur
Adry25
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1845
Âge: 24
Inscription: 28 11 2009 18:50
Localisation: Yvelines (78)


Retourner vers Ouvrants

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron