Pas huile dans le filtre

Admission, suralimentation, moteur, echappement, refroidissement, lubrification, distribution

Modérateurs: Maxime, Modérateurs

Pas huile dans le filtre

Messagepar r25fou » 05 06 2019 11:56

Slt les amis, je viens de faire la révision des 125.000km sur ma GTS, mais une chose m'a interpellé, en démontant mon filtre à huile il était sec à l'intérieur, une toute petite tache d'huile mais pas grand chose, ça m'a un peu inquiété, surtout qu'elle a roulé hier. Je me demande bien pourquoi ça ?

Je dois partir vendredi pour faire 1 500km dans le week-end
r25fou
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 148
Inscription: 13 07 2005 18:31

Re: Pas huile dans le filtre

Messagepar piloux27 » 05 06 2019 16:23

Bonjour,

Je ne suis pas spécialiste, mais ça ne me semble pas normal... Si pas de trace d'huile dans ton filtre, cela suppose que l'huile ne passe pas dans le circuit normal :?

Je laisse le soin aux pro de la mécanique de t'apporter une réponse technique.

D'ici là, à tout hasard, voilà un sujet trouvé sur le net : http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/sujet598809.htm

Mais avec un déplacement de 1 500 km à venir, je pense qu'il est préférable de résoudre ce problème avant de partir, ne serait-ce que pour ne pas stresser tout le long du trajet !
En espérant que les collègues pourront t'apporter une solution efficace...

Bien cordialement :wink:
R25 TDX du 31/10/1988 - 363 292 km mais provisoirement à l'arrêt - restauration future
R25 TD Méribel du 11/10/1990 - 321 057 km évolutifs - en cours de restauration
Et aussi
205 XAD du 11/05/1990 - 1 176 816 km
Mercédès C180 du 25/01/2001 - 209 298 km évolutifs
Avatar de l’utilisateur
piloux27
Modérateur et Secrétaire
Modérateur et Secrétaire
 
Messages: 1992
Âge: 60
Inscription: 28 04 2007 20:22
Localisation: Normandie (Eure)

Re: Pas huile dans le filtre

Messagepar r25fou » 05 06 2019 18:40

C'est drôlement bizarre
r25fou
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 148
Inscription: 13 07 2005 18:31

Re: Pas huile dans le filtre

Messagepar freddy » 05 06 2019 19:26

Essaye un autre filtre à huile, et d'une bonne marque si possible.
R25 TDX pack ergo 07/91.
r9 gtl 1,4L 04/87.
r19 RnDt Storia 05/95.
Golf Gld 05/80.
Golf Tdi 1998.
305 gr break 1988
Cox Winter Bug 1983
...tous les jours en Fiat Doblo maxi 105 Multijet (2016).
Avatar de l’utilisateur
freddy
Membre actif du Club
Membre actif du Club
 
Messages: 3720
Âge: 52
Inscription: 24 11 2011 18:15
Localisation: environ de Royan(17)

Re: Pas huile dans le filtre

Messagepar piloux27 » 05 06 2019 20:30

Freddy a écrit:Essaye un autre filtre à huile, et d'une bonne marque si possible.

Dans le topic que j'ai trouvé, qui concerne une Peugeot 306, ils recommandent d'utiliser un filtre Purflux, qui n'est a priori pas sujet aux problèmes comme celui que tu as rencontré - le problème rencontré sur la 306 était avec un filtre de marque "Klaxcar" (perso, connais pas et jamais vu cette marque. Mais j'utilise exclusivement du Purflux depuis l'origine, suivant les précieux conseils du garagiste de famille depuis plus de 40 ans et qui ne nous a jamais déçu...).
R25 TDX du 31/10/1988 - 363 292 km mais provisoirement à l'arrêt - restauration future
R25 TD Méribel du 11/10/1990 - 321 057 km évolutifs - en cours de restauration
Et aussi
205 XAD du 11/05/1990 - 1 176 816 km
Mercédès C180 du 25/01/2001 - 209 298 km évolutifs
Avatar de l’utilisateur
piloux27
Modérateur et Secrétaire
Modérateur et Secrétaire
 
Messages: 1992
Âge: 60
Inscription: 28 04 2007 20:22
Localisation: Normandie (Eure)

Re: Pas huile dans le filtre

Messagepar r25fou » 05 06 2019 21:36

Je mets depuis plusieurs années le même filtre, peut-être celui-ci était-il défectueux, demain je vais faire tourner la voiture et le démonter pour voir
r25fou
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 148
Inscription: 13 07 2005 18:31

Re: Pas huile dans le filtre

Messagepar Maxime » 05 06 2019 21:47

Déjà remets un filtre neuf, mets un coup de démarrage.
Tu verras si le filtre est rempli ou pas.
Si ça se trouve, l'autre était colmaté et l'huile ressortait par le clapet by-pass.
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Membre actif du Club
Membre actif du Club
 
Messages: 8423
Âge: 32
Inscription: 23 04 2005 17:57
Localisation: Blois (41)

Re: Pas huile dans le filtre

Messagepar r25fou » 05 06 2019 22:32

Je remonte du garage là, j'ai enlevé le filtre et là, idem, légèrement mouillé mais sans plus, j'ai donc remonté le filtre, j'ai démarré 10 secondes, j'ai redéfais le filtre et là il était rempli oui.

Ce qui veut dire que le filtre se vide au bout de quelques heures alors, et se remplit dès la voiture remise en route cause.
r25fou
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 148
Inscription: 13 07 2005 18:31

Re: Pas huile dans le filtre

Messagepar baccaraboss » 06 06 2019 07:16

salut normalement, non, il doit toujours y en avoir un minimum
Baccaraboss... mécanicien bidouilleur.
Avatar de l’utilisateur
baccaraboss
Membre V6 Turbo Baccara
Membre V6 Turbo Baccara
 
Messages: 5459
Âge: 39
Inscription: 13 04 2010 12:16

Re: Pas huile dans le filtre

Messagepar r25fou » 06 06 2019 12:31

bizarre, moi ça se vide, j'espère que j'ai pas un soucis
r25fou
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 148
Inscription: 13 07 2005 18:31

Re: Pas huile dans le filtre

Messagepar r25fou » 09 06 2019 23:34

Slt, je reviens de mon p'tit week-end de 1 500 bornes, ba elle a super bien tourné comme toujours ma GTS, malgré ce truc bizarre le filtre se vide......

Quel plaisir cette voiture
r25fou
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 148
Inscription: 13 07 2005 18:31


Retourner vers Motorisation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités