Voyant ABS et SERVICE allume!!

Vous avez un souci sur un équipement électrique ou électronique, en climatisation, ABS... Cette rubrique vous est réservée...

Voyant ABS et SERVICE allume!!

Messagepar CLARK » 28 04 2008 23:04

Salut a tous!!

Bon j'ai les voyants ABS et service d'allume, sa viendrai de quoi??Et les roue se bloque aparement!!
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 32
Inscription: 23 04 2007 19:59

Messagepar Maxime » 28 04 2008 23:12

C'est un défaut du système ABS.
Peut-être un défaut d'un des capteur de vitesse.
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8290
Âge: 30
Inscription: 23 04 2005 18:57
Localisation: Blois (41)

!!

Messagepar CLARK » 28 04 2008 23:13

Ok, je supese que se sont les capteur situe a chaque roue??!!
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 32
Inscription: 23 04 2007 19:59

Messagepar Maxime » 28 04 2008 23:20

Oui voilà.C'est de là que vienne pas mal de défauts.
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8290
Âge: 30
Inscription: 23 04 2005 18:57
Localisation: Blois (41)

!!

Messagepar CLARK » 28 04 2008 23:21

Ok merci, je vais voir sa demain!!
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 32
Inscription: 23 04 2007 19:59

Messagepar Yanou » 29 04 2008 06:21

Salut Clark,

Si tes roues bloquent, ça veut dire que le système ABS est hors service.
Comme le dit Maxime, commence par regarder les capteurs qui sont sur chaque roue devant une roue crantée. Nettoie les bien car de la limaille peut se déposer dessus et mettre HS le système ;)

Tiens nous au jus
Yanou : Renault 25 Turbo-D Série Limitée Beverly
La Renault 25, une passion à vivre
Avatar de l’utilisateur
Yanou
Président honneur du Club
Président honneur du Club
 
Messages: 18614
Inscription: 30 04 2005 21:24
Localisation: Meaux

Messagepar GF Corbin » 29 04 2008 10:42

A partir du moment ou le voyant est allumé, l'ABS est inopérant. Ce n'est pas très utile de tenter de le vérifier
R25GTX Fairway 10/87 / B29E05 / 605.000km
GF Corbin
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 154
Inscription: 08 03 2005 11:29
Localisation: Anet

Messagepar Tronic » 29 04 2008 14:31

Salut Clark

Ton problème peut venir d'une mauvaise soudure sur le relais de protection qui se trouve sous le vase d'expansion.
Démonte et sors sa platine du boitier noir. Inspecte bien les pistes et les soudures, ça vient surement de là. ;)
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

!!

Messagepar CLARK » 30 04 2008 18:12

Ok parce que j'ai verifie les capteurs ils ont l'air nikel!!!Je vais voir le boitier, et si non ya une possibilite de teste les capteurs a lohmmetre?
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 32
Inscription: 23 04 2007 19:59

!!

Messagepar CLARK » 30 04 2008 18:25

Et je voulais aussi dire que les roues se bloquent quand je freine!!!
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 32
Inscription: 23 04 2007 19:59

Re: !!

Messagepar Tronic » 30 04 2008 19:50

CLARK a écrit:Et je voulais aussi dire que les roues se bloquent quand je freine!!!


Ben oui c'est normal, si le voyant est allumé, le système est inopérant.
Tu peux tester chaque capteur à l'ohmmètre aussi.
Tu trouves près des roues le connecteur rond qui le raccorde.
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

!!

Messagepar CLARK » 30 04 2008 21:47

Sur les deux capteur devan je trouve l'infini, c'est pas normal!!!
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 32
Inscription: 23 04 2007 19:59

Messagepar Tronic » 30 04 2008 21:53

Ah ben non, et les 2 arrières sont bons?
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

!!

Messagepar CLARK » 30 04 2008 21:54

J'ai teste que les deux a l'avant pour l'instant!!Mais il faut pas apuyer sur la pedal de frein pour avoir une valeur?
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 32
Inscription: 23 04 2007 19:59

Messagepar Tronic » 30 04 2008 22:16

Non pas besoin!

Tu as testé comment?
Tu as débranché le capteur rond avec les 2 fils et t'as mis l'ohhmètre dessus?
Si tu touches les 2 fils de ton hommètre, il t'indique 0 ton machin?
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

!!

Messagepar CLARK » 30 04 2008 22:21

Alors j'ai teste le cote qui repart au compartimen moteur!!Il m'indique 1!!
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 32
Inscription: 23 04 2007 19:59

Messagepar Tronic » 30 04 2008 22:25

Coté du compartiment moteur?

C'est quelle roue ça?

En touchant tes fils du multi, il indique 0?
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

!!

Messagepar CLARK » 30 04 2008 22:27

en faite quan tu retire la roue dans le fon tu as acce au fiche du capteur ABS, quand tu le debranche, j'ai teste le cote qui repart vers le moteur!Et je trouve 1, si non si je test mon multi je trouve une valeur
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 32
Inscription: 23 04 2007 19:59

Messagepar Tronic » 01 05 2008 00:10

ah ben voilà, faut testé le coté qui va vers la roue. C'est là qu'il se trouve le capteur. ;)
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

!!

Messagepar CLARK » 01 05 2008 00:16

Ok sa marche, je testerai sa demain!!Et pour le boitie, quelques soudures ont noirci!!Donc j'ai mis celui de mon ancienne GTX qui avai les soudures nikel, je vais teste sa et je te dirais si sa marche!! ;)
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 32
Inscription: 23 04 2007 19:59

Suivante

Retourner vers Electricité et électronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron