Ralenti sur R25 V6 Baccara Auto

Vous avez un souci sur un équipement électrique ou électronique, en climatisation, ABS... Cette rubrique vous est réservée...

Ralenti sur R25 V6 Baccara Auto

Messagepar Eric » 21 02 2008 17:51

Bonjour a tous,
Ma V6 Baccara Auto a eu un probléme de ralenti quand je l'ai acheté.
Solution : sonde qui se trouve sous le collecteur d'admision a remplacé et depuis 1998 que je possède la voiture le ralenti est OK.
PS : le défaut etait le suivant, ralenti entre 1500 et 1800 tr/Min a chud comme a froid.

A+ éric
Avatar de l’utilisateur
Eric
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 175
Inscription: 09 07 2007 16:14
Localisation: Moselle

Messagepar Tronic » 24 02 2008 16:52

Salut Eric


Je pense que tu parles du détecteur de cliquetis. (sonde avec un écrou pour la visser avec un connecteur marron)
C'est bien celle-ci? :roll:
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16192
Âge: 51
Inscription: 29 05 2005 17:17
Localisation: Dans l'fin fond du Berry

Messagepar Eric » 24 02 2008 19:37

Bonjour Tronic,
Depuis 1998 je ne me rappel plus de la couleur du connecteur, mais le défaut avait etait détecté par la valise xr25 du garage Renault quand j'ai acheté la voiture et il m'avait donné à l'époque la référence 7700737571 sonde température 46 prix de l'époque 149,25 fr HT.
par contre la sonde se fixe sur les tuyaux en alu sous le collecteur d'admission ça je m'en rappel car c'est moi qui l'ai remplacer.

Autre sujet pour ma R25 turbo Baccara 205CV cet après-midi, j'ai regarder
le potentiomètre de papillon effectivement les fils sont fondus plus d'isolant, les mesures au metrix sont correctes mais cela ne fonctionne toujours pas?
Le calculateur pourrait avoir pris un coup?
En attente d'une réponse sur la panne.
Je vais au meting de lunéville fin mars.
A+ tronic éric
Avatar de l’utilisateur
Eric
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 175
Inscription: 09 07 2007 16:14
Localisation: Moselle

Messagepar Tronic » 24 02 2008 19:50

Re Eric


C'est de la sonde de température d'air que tu parles.
Oui si cette sonde est déffectueuse, cela joue sur le ralenti. ;)

Pour ton problème de potar, si les fils se sont touchés, tu as mis un code défaut dans le calculateur. Il faut isoler les fils et débrancher la batterie pour que les codes s'effacent du calculateur.
En principe, en rebranchant ta batterie, ton ralenti devrait être bon.

Mais si tu viens à Lunéville, je te conseille d'en acheter un neuf, comme ça on pourra le monter et le régler comme il faut. ;)

Les pistes de ce potentiomètre s'usent en même temps que les fils...
Tu risques d'avoir un défaut au niveau de la position pied levé/léger accéléré et ensuite créer un code défaut aussi à ce niveau là.
Depuis que Roger a changer ce potar, plus de problème sur la sienne.
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16192
Âge: 51
Inscription: 29 05 2005 17:17
Localisation: Dans l'fin fond du Berry

re ralenti

Messagepar Eric » 24 02 2008 20:20

Ok tronic, je vais acheté un potar, on verra à lunéville.
J'essaye aussi de débrancher la batterie je verrai si le défaut disparait.
bien sûr les fils sont maintenant isolés.
A+ et merci pour l'info éric
Avatar de l’utilisateur
Eric
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 175
Inscription: 09 07 2007 16:14
Localisation: Moselle


Retourner vers Electricité et électronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités