[TXI] J'ai un problème ?!

Toutes les sondes pour la gestion du moteur ainsi que les différents organes électriques liés au moteur et à la boîte auto

Modérateur: Modérateurs

[TXI] J'ai un problème ?!

Messagepar ODM » 31 05 2020 13:04

Bonjour,

La semaine dernière voilà je voulais démarrer cette TXI ... qui a été garée sur une place de parking de mon lotissement depuis la mi-février 2020 ?
Seulement voilà, la miss a commencé à me faire des caprices... j'en ai déduit un problème de batterie... que j'ai mise aussitôt en charge ?
(Une charge lente... sur cette semaine de lundi à vendredi). Tout à l'heure vers 13H00 je m'apprêtais à redémarrer la belle ???
Sauf que rebelote impossible que le moteur se lance... pourquoi je ne sais pas... dans le doute j'ai enlevé le bouchon d'essence pour faire un appel d'air :smg116: (IDEM not OK), reste 10 litres de coco ? la batterie est super Okay, allez savoir les bougies qui datent de l'achat de 2015 Oooouuuutccchh, sinon j'ai bien enlevé l'alarme avec le beep Renault, p'têt ben un problème d'arrivée d'essence ? :smg110:
Vous en pensez quoi, vous autres... vous avez une piste ??

Bien Cordialement

JcD
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar roller » 31 05 2020 16:09

:smg007: teste avec une autre batterie, car même rechargée elle peut-être HS (ça m'est déjà arrivé) en plus il est conseillé de la débrancher lorsqu'on stationne la voiture pour un bout de temps. Contrôle la tête de delco (3 mois à l’extérieur elle a peut-être pris l’humidité) et les bougies 5 années sont sûrement à changer, ensuite 3 mois sans tourner avec simplement 10 litres d'essence elle s'est peut-être dénaturée, quand on n'utilise pas une voiture pendant un bout de temps, il est conseillé de faire le plein pour éviter ce problème donc remettre de l'essence récente :wink:
25 TXI 1990 Gris tungstène ( 288 000 km et oui sans problème major ) 20 années de vie commune :sm26:
25 Baccara V6 i 1990 BVA black cherry paix à son âme ( l’intérieur continue sa vie dans ma TXI ;) )
25 Baccara V6 i 1990 bm black cherry ( 85.000 km d'origine ) :sm3: ;)
:D Ma dernière acquisition depuis 4 ans
307 Peugeot 2006 1.6 e BVA rouge Lucifer ( 170 000 km ) Pour madame :wink:
Avatar de l’utilisateur
roller
Membre actif du Club
Membre actif du Club
 
Messages: 2458
Âge: 66
Inscription: 13 08 2008 01:47
Localisation: LOUVIERS département 27

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 31 05 2020 17:55

Merci Roller .. :wink: je regarderai tout ça à partir de demain le 1/6 !

JcD
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 02 06 2020 17:35

Bonjour,

J'y retourne donc en ce début d'après-midi... je t'mets la clef et cette foi ci j'entends bien distinctement le zzzzziiiiiiiiitttttt :lol: de la pompe à essence qui s'amorce... alors que les autres fois je n'avais pas fait trop attention à ce bruit qui est très important au bon lancement de ton moulin.... comme quoi. ;)
Maintenant pourquoi la dernière fois ça n'a pas fonctionné Dieu seul le sait... bon elle doit être quand même bien fatiguée cette pompe à essence ?
Merci Roller :smg002:

Bien Cordialement

JcD
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 02 06 2020 19:04

Bonsoir !

C'est encore me ... alors pour une TXI de 91 :smg110: dans la liste ci-après c'est quoi donc le bon modèle ?

https://www.ebay.fr/b/Pompes-a-essence- ... 7010648558

Cdlt
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar roller » 02 06 2020 19:34

25 TXI 1990 Gris tungstène ( 288 000 km et oui sans problème major ) 20 années de vie commune :sm26:
25 Baccara V6 i 1990 BVA black cherry paix à son âme ( l’intérieur continue sa vie dans ma TXI ;) )
25 Baccara V6 i 1990 bm black cherry ( 85.000 km d'origine ) :sm3: ;)
:D Ma dernière acquisition depuis 4 ans
307 Peugeot 2006 1.6 e BVA rouge Lucifer ( 170 000 km ) Pour madame :wink:
Avatar de l’utilisateur
roller
Membre actif du Club
Membre actif du Club
 
Messages: 2458
Âge: 66
Inscription: 13 08 2008 01:47
Localisation: LOUVIERS département 27

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 06 08 2020 14:52

Merci Roller ;) cependant en ce jeudi 6 août 2020 ... j'ai le même problème qui se redéclare ? :smg110:
À l'introduction de la clé de contact j'entends bien distinctement le zzzzziiiiiiiiitttttt :smg002:
(Pour info la pompe à essence n'a toujours pas été changée ?) :P
P'têt l'essence qui n'arrive pas... aux injecteurs ? :idea:
Je ne sais pas ?
Cdlt
JcD
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 06 08 2020 18:24

P'****n c'est quand même une grosse daube que les pompes à essence de TXI :lol:
En fin de compte le problème vient du fait de ne pas démarrer ce 12 valves toutes les 2 à 3 semaines ...
il semblerait je dis bien il semblerait alors que la pompe à essence se désamorce d'elle même ...
WHY !? | De là quand moi je pointe en début de cet après-midi pour aller lui faire un p'tit tour ...
elle va alors me faire pendant 4 à 5 minutes de tours de clé des caprices de ne pas vouloir s'emballer/démarrer ?
"Le temps passe et je trépasse ?! " :mrgreen: et "mystère et boule de gomme" ...
Quand je me re..pointe en fin de cet après-midi la pompe à essence à commencer à amorcer.....
& la miss va alors te démarrer au 2 ème tours de clé ?
Donc comme conclusion pour ce TXI un tour de clé de temps en temps est très fortement conseillé !
Voili .. Voilà
Bonne fin de journée ! :smg002:
JcD
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar roller » 08 08 2020 10:39

:smg007: Bizarre,
Depuis vingt ans que j'ai ma TXI aucun problème, as-tu changé ta pompe :?:
25 TXI 1990 Gris tungstène ( 288 000 km et oui sans problème major ) 20 années de vie commune :sm26:
25 Baccara V6 i 1990 BVA black cherry paix à son âme ( l’intérieur continue sa vie dans ma TXI ;) )
25 Baccara V6 i 1990 bm black cherry ( 85.000 km d'origine ) :sm3: ;)
:D Ma dernière acquisition depuis 4 ans
307 Peugeot 2006 1.6 e BVA rouge Lucifer ( 170 000 km ) Pour madame :wink:
Avatar de l’utilisateur
roller
Membre actif du Club
Membre actif du Club
 
Messages: 2458
Âge: 66
Inscription: 13 08 2008 01:47
Localisation: LOUVIERS département 27

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 08 08 2020 21:20

Non :smg110: il faut que je m'y attèle car mon problème doit quand même venir de cette pièce défectueuse ? :mrgreen:


Pour info mon achat : Kraftstoffpumpe : MAGNETI MARELLI 313011300058 ||| 37,26 €uros + 13,70 de Frais d'Expédition.


[PS] " Depuis son achat cette pompe à essence d'origine allemande ?! a pris un centime d'euro en plus ? :smg108: "
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 09 08 2020 11:50

Image
Vu l'état extérieur ... je pense que depuis 1991 (à la sortie des usines Renault) elle n'a jamais été changée cette pompe ?

Image
Idem pour le filtre à essence (Un Purflux de marque Renault 77 OO 7?? ???) ~~ (A) ~~

Maintenant en changeant les deux... j'espère être dans la bonne voie de la résolution de cet incident mineur ?


~~ (A) ~~ "Au fait... c'est quoi le référence exacte de notre ami Dialogys ?" :sm27:
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 09 08 2020 18:14

Image

Dialogys on l'oublie... :sm27: ... car ce filtre je vais le recevoir incessamment sous peu !

En début d'après-midi j'ai tapé sur cette pompe à essence avec marteau ? (plus haut dans ce post)
La seule chose qui me permet de dire qu'elle fonctionne c'est son bruit caractéristique comme qui dirait "zzzzziiiiiiiiitttttt :lol: "
Mais bon dans le doute je change ... bientôt 30 ans en 2o21 et je crois bien qu'elle a fait son temps ?!
J'espère seulement que j'ai bien investigué sur cette panne ? (filtre à essence & pompe à essence)

JcD
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar roller » 10 08 2020 10:13

Vu l’état de ta pompe et du filtre tu n'a pas le choix il faut changer :wink:
25 TXI 1990 Gris tungstène ( 288 000 km et oui sans problème major ) 20 années de vie commune :sm26:
25 Baccara V6 i 1990 BVA black cherry paix à son âme ( l’intérieur continue sa vie dans ma TXI ;) )
25 Baccara V6 i 1990 bm black cherry ( 85.000 km d'origine ) :sm3: ;)
:D Ma dernière acquisition depuis 4 ans
307 Peugeot 2006 1.6 e BVA rouge Lucifer ( 170 000 km ) Pour madame :wink:
Avatar de l’utilisateur
roller
Membre actif du Club
Membre actif du Club
 
Messages: 2458
Âge: 66
Inscription: 13 08 2008 01:47
Localisation: LOUVIERS département 27

Re: [TXI] J'ai un problème ?!

Messagepar Jérémy » 12 08 2020 07:15

Généralement cela se fait assez bien, j'ai changé le pompe à essence et filtre de ma TX il y a peu :)
Renault 25 TX Manager 2.0 120 ch 1987 : 155 000 km
Renault Laguna 3 1.5 dCi 110 ch 2011 : 145 000 km
Renault Twingo 1.2i 55 ch 1994 : 70 000 km
Future Fiat Tipo 1.6 ie 68 ch 1994 94000 km
Compte Instagram : jeremy_autowash54
Avatar de l’utilisateur
Jérémy
Membre actif du Club
Membre actif du Club
 
Messages: 6886
Âge: 29
Inscription: 29 09 2007 22:23
Localisation: Lunéville

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 12 08 2020 09:30

Merci .. les gars :smg002:

En attendant de recevoir "PE & FE" ... donc hier après-midi avec plus que 8 litres de coco j'ai appliqué cette devise !

Image

" " Si tu ne viens pas à l'essence, l'essence ira à TXI ?!... :mrgreen: " "


EDIT 12o82o2o à 17H45 / Filter à coco ... bien reçu !

Image

Reste plus que la PE ?
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 17 08 2020 21:54

Bonsoir !

La suite se trouve ICi ... ;)

Cdlt

JcD
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 16 11 2020 18:12

Bonjour,Bonsoir ! ;) suite de la suite de la suite ? :sm8:
Cet après-midi je voulais tourner/bouger cette TXI pour ne pas me la faire enlever par la fourrière comme l'année dernière!
sauf que quand je me pointe je m'aperçois en engageant la clef dans la serrure de portière conducteur que la centralisation ne s'ouvre pas d'un seul coup ? de plus beep alarme éteint à l'intérieur ? de là je m'aperçois que la batterie est à plat de chez plat ?
Pensez-vous que depuis le lundi 26 octobre 2020 une batterie peut se vider en l'espace de 3 semaines (soit 2o jours d'inactivité ?)
je trouve bizarre qu'une batterie qui a été changée il y a quelques temps 'deux ans voir plus' puisse rendre l'âme comme-ça ...
avez-vous une piste?
JcD
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar baccaraboss » 16 11 2020 18:52

ODM a écrit:Bonjour,Bonsoir ! ;) suite de la suite de la suite ? :sm8:
Cet après-midi je voulais tourner/bouger cette TXI pour ne pas me la faire enlever par la fourrière comme l'année dernière!
sauf que quand je me pointe je m'aperçois en engageant la clef dans la serrure de portière conducteur que la centralisation ne s'ouvre pas d'un seul coup ? de plus beep alarme éteint à l'intérieur ? de là je m'aperçois que la batterie est à plat de chez plat ?
Pensez-vous que depuis le lundi 26 octobre 2020 une batterie peut se vider en l'espace de 3 semaines (soit 2o jours d'inactivité ?)
je trouve bizarre qu'une batterie qui a été changée il y a quelques temps 'deux ans voir plus' puisse rendre l'âme comme-ça ...
avez-vous une piste?
JcD

j'ai déjà eu le cas sur ma V6 turbo malheureusement car ce n'était pas une marque, je l'avais fait reprendre pour acheter une Bosch, après tu peux avoir aussi un consommateur qui fasse vider la batterie
Baccaraboss... mécanicien bidouilleur.
Avatar de l’utilisateur
baccaraboss
Membre actif du Club
Membre actif du Club
 
Messages: 6477
Âge: 39
Inscription: 13 04 2010 12:16

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 16 11 2020 19:22

Moi c'est bien une Bosch toute neuve.. maintenant elle ne tourne pas beaucoup cette TXI ?
Je vais être méchant c'est quand même une belle m**** cette marque Bosch.. :mrgreen:

" Euh ... je rigole c'est de l'humour ? ... : msg tu_sors : "
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1527
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar baccaraboss » 16 11 2020 21:07

ODM a écrit:Moi c'est bien une Bosch toute neuve.. maintenant elle ne tourne pas beaucoup cette TXI ?
Je vais être méchant c'est quand même une belle m**** cette marque Bosch.. :mrgreen:

" Euh ... je rigole c'est de l'humour ? ... : msg tu_sors : "

pourtant c'est ce que j'ai sur toutes mes voitures
à mon avis, tu as une consommation de courant
Baccaraboss... mécanicien bidouilleur.
Avatar de l’utilisateur
baccaraboss
Membre actif du Club
Membre actif du Club
 
Messages: 6477
Âge: 39
Inscription: 13 04 2010 12:16

Suivante

Retourner vers Moteur

Qui est en ligne

Utilisateurs parcourant ce forum: juvalain 76 et 2 invités