Problème de chauffage habitacle

Vous avez un souci sur un équipement électrique ou électronique, en climatisation, ABS... Cette rubrique vous est réservée...

Problème de chauffage habitacle

Messagepar CLARK » 31 03 2008 00:22

Salut a tous, ma memere me fait un bruit epouvantable lorsque que je veux mettre en route le chauffage, enfin le ventillo.
ça vient de où exactement?Quelle est la solution? SVP
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 35
Inscription: 23 04 2007 18:59

Messagepar oliv19 » 31 03 2008 16:54

bonjour clark :) j'ai eu le même symptôme récemment sur ma turbo-D . il suffit de sortir le ventilo loge sous la baie de pare-brise (facile sans climatisation ) et de pulvériser avec un dégrippant chaque cote des axes tournants . la différence est énorme après . profites-en aussi pour pulvériser du produit contact sur le cosses électriques . mon ventilo avait 428700 km lors de l opération ! et malgré tout il est revenu comme neuf :P bon courage
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 59
Inscription: 04 02 2008 19:19
Localisation: Corréze -Allassac-

!!

Messagepar CLARK » 02 04 2008 17:40

Bon et bien j'ai mis une bonne dose de dgrippant, et sa n'a rien change, mais je crois que sa vient du support qui protege la turbine gauche, je crois que sa doit frote!!C'est delmontable??
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 35
Inscription: 23 04 2007 18:59

Messagepar oliv19 » 05 04 2008 07:42

bonjour clark , effectivement , si tu veux parler des deux domes en plastique noir qui couvrent les ailettes du ventilo , il arrive parfois que celles-ci remontées au bout de leur axes respectifs frottent . il faut donc vérifier le ventilo avec les vitesses de soufflerie sans remonter les domes en plastiques dans un premier temps quitte a les réajuster un poil après pour que rien ne frotte :lol: bon courage
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 59
Inscription: 04 02 2008 19:19
Localisation: Corréze -Allassac-

!!

Messagepar CLARK » 05 04 2008 08:07

J'ai pas très bien compris là lol!!
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 35
Inscription: 23 04 2007 18:59

Messagepar bommart » 05 04 2008 11:44

il te disait simplement de replacer correctement le protege ventilo noir de façon a se que cela ne frotte pas sur les roues a ailettes ;)
r 25 GTX , puissance souplesse robustesse.
bommart
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1607
Âge: 47
Inscription: 14 09 2007 16:54
Localisation: bayonne

!!

Messagepar CLARK » 06 04 2008 16:43

Ok sa marche merci je vais faire sa!
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 35
Inscription: 23 04 2007 18:59


Retourner vers Electricité et électronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités