alternateur TX - charbons usés

Vous avez un souci sur un équipement électrique ou électronique, en climatisation, ABS... Cette rubrique vous est réservée...

alternateur TX - charbons usés

Messagepar bastien » 21 03 2008 15:24

Bonjour,
Sur ma TX l'alternateur a un souci : au bout de 10 min il cesse de charger la batterie : le voyant s'allume, et au bout d'une heure avec les phares allumés, plus de batterie.
A noter qu'en accélérant au delà de 4500 tour/min, le voyant de charge s'éteint.
Mais bon c'est pas terrible comme solution ! :D

Bon ça me semble incriminer l'alternateur...
C'est vraiment pas solide ces alternateurs, il n'a pourtant que 260 000 km ! :D
Après dépose de l'alternateur, je me suis rendu compte que les charbons étaient presque à bout de course.
Est-ce que c'est facile de les remplacer ? J'ai l'impression que non... (la réf de l'alternateur est A13N 173)

Par ailleurs, est-ce qu'il y a un moyen simple de vérifier le fonctionnement de l'alternateur, sans avoir à le remettre en place dans la voiture ?

Merci d'avance pour vos idées !

Bastien.
Avatar de l’utilisateur
bastien
Membre actif du Club
Membre actif du Club
 
Messages: 624
Inscription: 03 05 2007 15:48
Localisation: Montpellier

Messagepar Maxime » 21 03 2008 16:36

Pour le fonctionnement vaut mieux qu'il soit monté,cependant tu peux controler les charbons comme tu l'as fait mais aussi l'état des pistes. Si elles sont trop bouffées c'est mort.Tu peux également controler le bon fonctionnement des diodes avec un ohmmètre,vérifier la continuité des enroulement d'induit...
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8295
Âge: 30
Inscription: 23 04 2005 18:57
Localisation: Blois (41)

Messagepar bastien » 21 03 2008 16:46

OK je vais essayer de faire ça...
Mais les diodes me semblent cachés sous une protection en plastoc qui me semble dure à démonter (pas d'écrou !).
Et sais-tu si on peut changer les charbons seuls ?
Avatar de l’utilisateur
bastien
Membre actif du Club
Membre actif du Club
 
Messages: 624
Inscription: 03 05 2007 15:48
Localisation: Montpellier

Messagepar Maxime » 21 03 2008 16:49

bastien a écrit:OK je vais essayer de faire ça...
Mais les diodes me semblent cachés sous une protection en plastoc qui me semble dure à démonter (pas d'écrou !).
Et sais-tu si on peut changer les charbons seuls ?
Fut une époque oui,maintenant je sais pas. Il me semble qu'il est possible de changer le régulateur de tension donc sa doit se faire aussi.Je n'ai jamais eu de soucis de ce coté là pour l'instant d'autres te diront surement mieux que moi. ;)
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8295
Âge: 30
Inscription: 23 04 2005 18:57
Localisation: Blois (41)

Messagepar Tronic » 21 03 2008 17:11

Tu changes les charbons en même temps que le régulateur. C'est un ensemble.
Par contre, comme tu dis qu'il a tant de km et qu'il semblerait fonctionner à plus haute vitesse, c'est que les roulements sont morts. Il ont pris du jeu et ça décolle les charbons de l'induit à petite vitesse.
Si tu changes que le régulateur seul, il ne fonctionnera pas très longtemps. ;)
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

Messagepar bastien » 21 03 2008 17:44

Et selon toi ce jeu doit se sentir quand on essaie de forcer dessus à la main? Car si oui, je vérifierai ça facilement ce soir.

Quant au régulateur, j'ai vu des prix de l'ordre de 50 euros...
C'est pas très intéressant par rapport à un alternateur neuf... Tu confirmes bien ?
Avatar de l’utilisateur
bastien
Membre actif du Club
Membre actif du Club
 
Messages: 624
Inscription: 03 05 2007 15:48
Localisation: Montpellier

Messagepar Tronic » 21 03 2008 20:10

Disons que si tu le tourne à la main, il ne doit pas faire de bruit.

Pour ton régulateur, si tu veux faire des affaires, tu peux en trouver sur ebay à moins de 50 €.
Sinon en magasin, oui ça vaut ce prix là. ;)
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

Messagepar bastien » 21 03 2008 23:48

Bonsoir à tous,
Alors après l'avoir testé il n'y a pas de jeu dans mon alternateur.
En revanche, outre les charbons qui ne dépassent presque plus de leur support, les pistes en cuivre du collecteur (c'est bien ça le nom?) me semblent elles aussi assez creusées : il y a un sillon au milieu de chacune des deux, qui fait bien 1mm de profondeur, ce qui me semble être beaucoup !
Est-ce que quelqu'un a déjà réussi à changer ça (car je pense que le plastique n'est plus très loin) ? Ou alors c'est complètement impensable ?
Avatar de l’utilisateur
bastien
Membre actif du Club
Membre actif du Club
 
Messages: 624
Inscription: 03 05 2007 15:48
Localisation: Montpellier

Messagepar Tronic » 22 03 2008 00:04

Pas besoin de le changer le collecteur, tu vas chez un tourneur pour y faire une petite rectif.
Et zou, comme neuf le collecteur.
Par contre, tes roulement avec 260 000 km qui n'ont pas de jeu, ça serait bien les seuls...
Quand je parle jeu, c'est infime tout de même... ;)
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

Messagepar bastien » 22 03 2008 00:18

Ben pour ce qui est du jeu je viens de revérifier ça bouge pas d'un poil, même en forçant. Ca tourne, mais sans jeu... :?:
Maintenant que j'y pense, sur la TXI là il y avait carrément du jeu je me rappelle (mais je n'y avais pas prêté attention car c'était pas mon souci du moment...).
Mais sur celui là on dirait bien que non...

Et pour le collecteur, il n'arrive pas un moment où il n'y a plus du tout de cuivre à la fin ? Parce qu'un tourneur ne rajoute pas de matière, il ne fait qu'en enlever pour aplanir le truc ?

PS: ça se trouve où un tourneur ?
Sinon il faut acheter la craie Electrolux (?) spéciale qui est citée dans les mémoires de Normandie ?
Avatar de l’utilisateur
bastien
Membre actif du Club
Membre actif du Club
 
Messages: 624
Inscription: 03 05 2007 15:48
Localisation: Montpellier

Messagepar Tronic » 22 03 2008 00:23

Oui t'as la craie, mais ça fait pas le boulot d'un tourneur.
Tu cherches tourneur, fraiseur, rectifieur dans les pages jaunes, tu devrais en trouver un près de chez toi.

Le mien a été rectifié 3 fois. Bon c'est sur, c'est le dernier coup aussi... :roll:
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

Messagepar bastien » 22 03 2008 20:16

Bonjour,
Aujourd'hui je suis allé acheter un régulateur neuf.
Ils en vendent chez AD ou chez SFAC, pour 30€ (finalement c'est donc moins de 50€ chez eux).
Je n'ai pas encore rectifié le collecteur, mais en tout cas ça marche nickel pour l'instant : cela confirme bien que c'était vraisemblablement les charbons trop usés qui étaient à l'origine du problème.

Par ailleurs, comme mon alternateur n'a pas du tout de jeu, je vais attendre un peu pour faire rectifier le collecteur (ou l'induit, je ne sais plus le terme exact). J'espère que les charbons resteront bien dans leur sillon et que ça ne les bousillera pas à vitesse grand v...
A suivre... Dans le pire des cas si ça les bousille, je rachèterai un nouveau régulateur, et j'aurai juste perdu 30 € dans la manip.

C'est cool ce forum, avec tous ces conseils on paie toujours à peine 10% du prix que ça aurait coûté chez Renault. Et on n'a pas affaire à un garagiste de mauvais poil qui dit toujours que ma R25 elle serait mieux à la casse. :evil:

Par ailleurs, c'est un peu hors sujet, mais chez SFAC, j'ai acheté au passage des agraphes pour garniture de porte. Ca coûte 2*5€ les 50 pièces (la partie mâle et la partie femelle). Pas cher !

A bientôt.

Bastien.
Avatar de l’utilisateur
bastien
Membre actif du Club
Membre actif du Club
 
Messages: 624
Inscription: 03 05 2007 15:48
Localisation: Montpellier

Messagepar Tronic » 22 03 2008 23:21

Merci Bastien pour le message que tu as posté. Ca fait plaisir. :P

Pourvu que ça dure longtemps chez toi, mais comme tu dis, si ça recommence, tu sauras d'où vient le problème. ;)
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry


Retourner vers Electricité et électronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

cron