repartition d air dans l habitacle bis

Vous avez un souci sur un équipement électrique ou électronique, en climatisation, ABS... Cette rubrique vous est réservée...

repartition d air dans l habitacle bis

Messagepar oliv19 » 18 03 2008 21:00

bonsoir a tous ; sur ma tdx clim je rencontre le soucis suivant :
-vitesse 1 2 3 4 fonctionnent
-boite a vide noire raccordée a ses tuyaux
-petit t du mastervac en bonne position
mais lorsque je plonge la tête au niveau des pedales pour actionner d une main la molette du bloc de commande sur les positions allant du pare-brise aux pieds je n ai que de la ventilation franche sur le pare-brise. toujours dans cette position :evil: j aperçois non loin deux petits relais :?: bref quand la 25 est capricieuse , elle ne fait pas semblant :roll: merci de vos avis
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 55
Inscription: 04 02 2008 20:19
Localisation: Corréze -Allassac-

Messagepar eude emmanuel » 19 03 2008 11:12

tu doit avoir un petit tuyau de debranche regarde au niveau du servo verin infrieur celui qui a deux tuyau sur un tu a un t de derivation pour la distribution des place arriere , c est arrive sur la mienne
r25 v6 baccara gpl de 89 (221 000kms)a la casse remplace par une v6 bac de 89 meme couleur 160 000km
2cv type a de 52( 75 000 kms a restore)
twingo 1.2 2003
porsche 911 2l4s de 72(450 000kms a restore)vendu
nouvelle cox 1303 cab de 73 et dyane 6 de 77
Avatar de l’utilisateur
eude emmanuel
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1179
Âge: 48
Inscription: 17 10 2007 16:15
Localisation: bourges

Messagepar eude emmanuel » 19 03 2008 11:16

regarde au si au niveau du reservoir tu debranche arrive tu allume ton moteur et tu regarde si tu a de la depression si tant n a pas il est debranche au niveau du repiquage sur le maitre cylindre
r25 v6 baccara gpl de 89 (221 000kms)a la casse remplace par une v6 bac de 89 meme couleur 160 000km
2cv type a de 52( 75 000 kms a restore)
twingo 1.2 2003
porsche 911 2l4s de 72(450 000kms a restore)vendu
nouvelle cox 1303 cab de 73 et dyane 6 de 77
Avatar de l’utilisateur
eude emmanuel
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1179
Âge: 48
Inscription: 17 10 2007 16:15
Localisation: bourges

Messagepar oliv19 » 19 03 2008 20:18

bonsoir et merci eude emmanuel :) en dernier recours j ai change ce soir la boite noire sous la baie de pare-brise : sans succès . par contre , pour ce qui est du t de dérivation sous le bocal de liquide de frein il est ok , branche . donc peux-tu m expliquer ce que tu entends par les places arrières :lol: merci a toi
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 55
Inscription: 04 02 2008 20:19
Localisation: Corréze -Allassac-

Messagepar eude emmanuel » 20 03 2008 10:00

au niveaux de laccelerateur il y a un servo avec 2 alimentation sur un des tuyau il y a un t de derivation pour le servo pour la commande d air pour les place arriere sur la mienne il etait debranche
r25 v6 baccara gpl de 89 (221 000kms)a la casse remplace par une v6 bac de 89 meme couleur 160 000km
2cv type a de 52( 75 000 kms a restore)
twingo 1.2 2003
porsche 911 2l4s de 72(450 000kms a restore)vendu
nouvelle cox 1303 cab de 73 et dyane 6 de 77
Avatar de l’utilisateur
eude emmanuel
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1179
Âge: 48
Inscription: 17 10 2007 16:15
Localisation: bourges

Messagepar oliv19 » 20 03 2008 20:16

bonsoir eude emmanuel , je vais suivre ton conseil tout prochainement 8) .je ne manquerais pas de te faire part de la situation :oops: encore merci
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 55
Inscription: 04 02 2008 20:19
Localisation: Corréze -Allassac-

Messagepar oliv19 » 24 03 2008 13:10

bonjour eude emmanuel , comme promis je te fais part de ma derniere recherche :shock: . bref , j ai passe mon dimanche sur le carrosse , sans resultat probant ! je viens a me demander si la pompe a vide sur le bloc culasse n aurait pas une incidence :?: sinon je te souhaite une bonne fete de paques ( j ai deja devore mon lapin en chocolat) ;)
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 55
Inscription: 04 02 2008 20:19
Localisation: Corréze -Allassac-

Messagepar eude emmanuel » 24 03 2008 20:00

est ce que tu a regarde au niveau de la reserve a vide dans le compartiment du chauffage tu debranche le tuyau superieur tu met le moteur en route est tu regarde si a une depression au tuyau ,si ta rien cest que le souci est entre la pompe a vide est la reserve a vide . si ta pompe a vide ne fonction pu t aurai la pedale de frein dure.
r25 v6 baccara gpl de 89 (221 000kms)a la casse remplace par une v6 bac de 89 meme couleur 160 000km
2cv type a de 52( 75 000 kms a restore)
twingo 1.2 2003
porsche 911 2l4s de 72(450 000kms a restore)vendu
nouvelle cox 1303 cab de 73 et dyane 6 de 77
Avatar de l’utilisateur
eude emmanuel
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1179
Âge: 48
Inscription: 17 10 2007 16:15
Localisation: bourges

Messagepar oliv19 » 25 03 2008 08:49

bonjour eude emmanuel , je vais regarder çà au plus tôt :) et te tiens au courant de l affaire bonne journée
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 55
Inscription: 04 02 2008 20:19
Localisation: Corréze -Allassac-

Messagepar eude emmanuel » 25 03 2008 19:54

j ai oublier de te demande ci elle avait la clim ou non car si ta pas la clim les comonde pour la repartition de l air ce fait par cable le verin puneumatique ne sert car ferme ou ouvrire le volet d air ventilation sur stop volet d air ferme tien moi au courant et desole j etait parti sur un modele climatiser
r25 v6 baccara gpl de 89 (221 000kms)a la casse remplace par une v6 bac de 89 meme couleur 160 000km
2cv type a de 52( 75 000 kms a restore)
twingo 1.2 2003
porsche 911 2l4s de 72(450 000kms a restore)vendu
nouvelle cox 1303 cab de 73 et dyane 6 de 77
Avatar de l’utilisateur
eude emmanuel
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1179
Âge: 48
Inscription: 17 10 2007 16:15
Localisation: bourges

Messagepar oliv19 » 26 03 2008 19:41

bonjour eude , je confirme que ma tdx est climatisee 8) je vais tacher de la regarder cette semaine a nouveau :oops: bel exercice de patiente :!:
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 55
Inscription: 04 02 2008 20:19
Localisation: Corréze -Allassac-

Messagepar oliv19 » 28 03 2008 20:51

bonsoir eude emmanuel , pour alimenter le debat sur le probleme de la ventilation dans l habitacle :oops: je me suis rendu chez mon casseur favori qui fait lui l analyse suivante : ce serait le petit moteur electrique situe a droite au dessus de la pedale d accelerateur :idea: qui ferait default . certes je l ai en double mais attend un avis avant de le demonter ( acces delicat ) :cry: merci
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 55
Inscription: 04 02 2008 20:19
Localisation: Corréze -Allassac-

Messagepar eude emmanuel » 30 03 2008 15:27

ce petit moteur sert aux de systeme de ventilation a la sonde ;ne sert aucumenent dans le systeme de repartition d air,il sert pour que la temperature lu par la sonde soit le plus proche possible que celle reel dans l habitacle
r25 v6 baccara gpl de 89 (221 000kms)a la casse remplace par une v6 bac de 89 meme couleur 160 000km
2cv type a de 52( 75 000 kms a restore)
twingo 1.2 2003
porsche 911 2l4s de 72(450 000kms a restore)vendu
nouvelle cox 1303 cab de 73 et dyane 6 de 77
Avatar de l’utilisateur
eude emmanuel
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1179
Âge: 48
Inscription: 17 10 2007 16:15
Localisation: bourges

Messagepar oliv19 » 30 03 2008 16:46

bonjour eude emmanuel , je te remercie de ta reponse . pour suivre le sujet , j ai fait tourner le vehicule recemment , soufflerie en marche et effectivement quand je debranche la durite superieure de la boule noire , je n ai pas d aspiration . le cheminement de ces tuyaux noirs est propre : :roll: je reste donc sur l idee de la pompe a vide neanmoins :cry: quand penses-tu :?: merci a toi
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 55
Inscription: 04 02 2008 20:19
Localisation: Corréze -Allassac-

Messagepar eude emmanuel » 30 03 2008 18:30

si ta pompe a vide ne fonction pas tu aurai ta pedale de frein dur si cest pas le cas alors verifi ta canalisation qui alimente ta reserve a vide je ne sait ou elle et prise sur la turbo d sur la v6 il y a le repiquage au niveau du maitre cylindre de frein
r25 v6 baccara gpl de 89 (221 000kms)a la casse remplace par une v6 bac de 89 meme couleur 160 000km
2cv type a de 52( 75 000 kms a restore)
twingo 1.2 2003
porsche 911 2l4s de 72(450 000kms a restore)vendu
nouvelle cox 1303 cab de 73 et dyane 6 de 77
Avatar de l’utilisateur
eude emmanuel
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1179
Âge: 48
Inscription: 17 10 2007 16:15
Localisation: bourges

Messagepar oliv19 » 30 03 2008 19:52

merci eude emmanuel , des que je peux je m oriente vers cette piste :) merci de ta reponse . des que je progresse sur le sujet , je t en fais part :P
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 55
Inscription: 04 02 2008 20:19
Localisation: Corréze -Allassac-

Messagepar oliv19 » 14 04 2008 11:00

bonjour de nouveau ; je me suis remis a mon problème de tdx :evil: mon ventilo tourne librement sur mes 4 vitesses , j ai de l aspiration arrivant a la "boule noire" , mon moteur de mixage d air situe a cote de la boite a gants fait son travail quand on actionne la molette du boitier air chaud-air froid (le moteur actionne bien la roue crantée en plastique noir d avant en arrière ) :roll: et pourtant la soufflerie d habitacle reste toujours faible même en 3 eme vitesse , je n y comprends plus rien malgré plusieurs interventions et renault me précise que la valise diagnostic ne révélerait rien sur ce soucis , lequel d ailleurs les a peu ému :cry:
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 55
Inscription: 04 02 2008 20:19
Localisation: Corréze -Allassac-

Messagepar eude emmanuel » 14 04 2008 18:41

regarde du cote chauffeur tu a des petit servo qui marche a depresion regarde s il il fonctionne quand tu selection la repartition d air
r25 v6 baccara gpl de 89 (221 000kms)a la casse remplace par une v6 bac de 89 meme couleur 160 000km
2cv type a de 52( 75 000 kms a restore)
twingo 1.2 2003
porsche 911 2l4s de 72(450 000kms a restore)vendu
nouvelle cox 1303 cab de 73 et dyane 6 de 77
Avatar de l’utilisateur
eude emmanuel
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1179
Âge: 48
Inscription: 17 10 2007 16:15
Localisation: bourges

Messagepar oliv19 » 14 04 2008 20:48

bonsoir eude , qu appelles tu la sélection répartition d air :?: je suppose la molette du milieu des pieds au pare-brise , soufflerie en action . effectivement j aperçois ces "grenades" avec au bout de chacunes une patte en ferraille . :shock: si je ne les vois pas s actionner que devrais-je faire pour y remédier :roll: merci a toi
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 55
Inscription: 04 02 2008 20:19
Localisation: Corréze -Allassac-


Retourner vers Electricité et électronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités