boitier précahuffage

Vous avez un souci sur un équipement électrique ou électronique, en climatisation, ABS... Cette rubrique vous est réservée...

boitier précahuffage

Messagepar herve59 » 11 03 2008 19:05

salut,
sur ma TDX la batterie s'est retrouvée totalement à plat, même plus 1 volt donc je me dis, cette vieille batterie à rendu l'ame (aucune idée de son age, elle étais sur l'auto à l'achat visiblement depuis un moment et un peu plus de 4 ans que je l'utilise) ;
mais je remte une batterie neuve et 2 heures aprés la voiture ne démarre plus, le lendemain plus rien dans la batterie neuve... là je me dis il ya un consommateur mais un sérieux en plus d'un alternateur à 12.3volts moteur tournant :?
en fait ce foutu consommateur étais le boitier de préchauffage qui restais en préchauffage même contact coupé :!: :!: :? donc résultat un boitier à changer et les bougies de préchauffage et des fils qui ont eu bien chaud donc si un jour un problème similaire vous arrive vérifiez ce foutu boitier car un fil qui chauffe ce n'est pas bon du tout :?
Avatar de l’utilisateur
herve59
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1570
Inscription: 05 01 2006 18:53

Messagepar Maxime » 11 03 2008 19:56

Merci pour l'info. ;)
Des fois que nos mazoutes nous fassent le coups.
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8299
Âge: 30
Inscription: 23 04 2005 18:57
Localisation: Blois (41)


Retourner vers Electricité et électronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités