vitesses soufflerie de chauffage

Vous avez un souci sur un équipement électrique ou électronique, en climatisation, ABS... Cette rubrique vous est réservée...

vitesses soufflerie de chauffage

Messagepar oliv19 » 15 02 2008 19:29

bonsoir , concernant ma TDX , moteur tournant et positions 1 , 2 , 3 4 testées au multimetre ; j'ai toujours des valeurs positives a la prise blanche du moteur de soufflerie de chauffage (platine de résistance tout à fait propre a l œil) et lorsque je rebranche la prise blanche au boîtier platine j n ai que la 4éme vitesse qui fonctionne et l aiguille de pression d huile qui chute dans le rouge (batterie neuve et débit d alternateur mesure bon ! ) :shock:
merci de vos conseils :D
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 58
Inscription: 04 02 2008 19:19
Localisation: Corréze -Allassac-

Messagepar Yanou » 15 02 2008 19:40

Salut Oliv19,

C'est une version climatisée que tu possèdes :?:
Renault 25 turbo-D Série Limitée Beverly
La Renault 25, une passion à vivre

Image Image
Avatar de l’utilisateur
Yanou
Président honneur du Club
Président honneur du Club
 
Messages: 18710
Inscription: 30 04 2005 20:24
Localisation: Meaux

Messagepar oliv19 » 15 02 2008 20:04

oui
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 58
Inscription: 04 02 2008 19:19
Localisation: Corréze -Allassac-

Messagepar Tronic » 16 02 2008 01:26

Salut oliv19


T'as peut-être une mauvaise connexion entres les cosses du connecteur blanc et les cosses de la platine.
Vérifie que les résistances sont correctement serties et que le jus passe bien dans le petit disjoncteur.
Ta panne se situe dans un de ces 3 problèmes. ;)

Bonne recherche... ;)
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16192
Âge: 51
Inscription: 29 05 2005 17:17
Localisation: Dans l'fin fond du Berry

souffleries de chauffage

Messagepar oliv19 » 17 02 2008 16:15

bonjour , tronic ... tes indications confirment mon sentiment sur cette panne. je vais revoir les soudures de resistances très bientôt malgré leur apparence propre.
je te ferai part du resultat prochainement : merci a toi :lol:
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 58
Inscription: 04 02 2008 19:19
Localisation: Corréze -Allassac-

Messagepar turbogen » 17 02 2008 16:22

A ce propos, qui a eu à réparer la platine des résistances de vitesse de chauffage.
Je n'ai que la 4ième vitesse et pour causse, celle-ci n'a pas de résistance, le ventilo est en direct sur le 12V.
Je sais que ce sont les soudures de part et d'autre des résistances qui ont lâché mais j'avais essayé de les souder sans succès, c'est une matière pas compatible avec le simple étain.
Je vais pas souder à l'arc !!

Merci,
R25 V6 Turbo + Baccara
Avatar de l’utilisateur
turbogen
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 354
Inscription: 30 04 2004 15:59
Localisation: Puiseux le Hauberger 60

Messagepar Tronic » 18 02 2008 22:05

turbogen a écrit: c'est une matière pas compatible avec le simple étain.



Ben non, c'est pas compatible avec un "simple" étain, parce que les résistances en formes de ressorts sont en inox.

Pour les souder, il te faut ceci:
http://www.selectronic.fr/article.asp?a ... =80.2100-2

Voilà l'ami ou si tu veux plus simple et moins coûteux, tu décapes avec de l'acide chlorhydrique.
Mais dans ce cas, fais gaffe au thermostat 103° C. ;)
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16192
Âge: 51
Inscription: 29 05 2005 17:17
Localisation: Dans l'fin fond du Berry

Messagepar turbogen » 19 02 2008 09:18

Ben voilà, ça c'est de la réponse.

Merci, je vois ça.

A+
R25 V6 Turbo + Baccara
Avatar de l’utilisateur
turbogen
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 354
Inscription: 30 04 2004 15:59
Localisation: Puiseux le Hauberger 60

salut

Messagepar bruno1794410 » 19 02 2008 13:06

salut

pense a regarder les 4 contact qui sont juste à côté de la fiche sur le boîtier de commande avec un tournevis tu peut enlever la petite trappe pour voir les contact situé dessous

et voir le ventillo il chauffe les ressort des charbons et il deviennent moins elastique

sur les mienes j'ai rajouter un ressort plus long et plus de prob
voir aussi le collecteur du moteur de ventillo souvent très usé
mais le mien etait usé sur 2 millimetres de profondeur et avec les nouveau ressort elle tourne nickel

a+
turbo-D - J8S b29005 29/12/88 - 300 000 km
turbo-D - J8S b29005 18/08/88 - 160 000 km a la casse !
turbo-D - J8S b29005 05/02/91 - 80 000 km
V6i - z7w b29f05 GPL 08/01/92 - 200 000 km a la casse !
Avatar de l’utilisateur
bruno1794410
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 165
Âge: 51
Inscription: 25 11 2007 09:25
Localisation: 17 La Rochelle


Retourner vers Electricité et électronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité