probléme essuie-glace

Vous avez un souci sur un équipement électrique ou électronique, en climatisation, ABS... Cette rubrique vous est réservée...

probléme essuie-glace

Messagepar misad » 10 01 2008 17:37

:D La je vais passé pour le n***** de service, mais bon tempis je me lance

j'ai remplacé la tringlerie+bras d'essuie-glace,

mais j'ai un problème, quand ils sont par intermittence, il s'arrête au milieu du pare-brise, pourtant j'ai tout remonté correctement, ou alors quand j'ai démonté l'ancienne tringlerie, j'ai pas du faire gaffe, mais il devait être arrêter au milieu, et comme je l'ai revissé pareil .....

ai je bon,

:?: :?: :?: :?:
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 54
Inscription: 13 04 2007 09:55
Localisation: en normandie

Messagepar Philou » 10 01 2008 20:50

Salut

ils s'arrêtent toujours au même endroit ou n'importe où ?
Si ils s'arrêtent n'importe où regarde tes fusibles

TchO !
Image
Avatar de l’utilisateur
Philou
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 332
Inscription: 08 03 2004 18:45
Localisation: Haute loire

Messagepar blackbirdm » 10 01 2008 22:22

oui les fusibles +1
Nombreuses pièces à vendre

R25 Turbo-DX 1991 / R25 V6turbo 1989
Mon rêve : une Pontiac GTA, je suis ch'ti !!!

Image ImageImageImage
"Même très riche, on ne peut pas racheter son passé"
Avatar de l’utilisateur
blackbirdm
Membre actif du Club
Membre actif du Club
 
Messages: 7777
Âge: 52
Inscription: 30 10 2007 18:24
Localisation: OISE 60

Messagepar misad » 11 01 2008 08:22

non non toujours au même endroit,au milieu,a la verticale du pare-brise
@+
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 54
Inscription: 13 04 2007 09:55
Localisation: en normandie

Messagepar bommart » 11 01 2008 12:07

j y connais pas grand chose mais logiquement t a du remonter un poil trop court,car je pense que les essuis glaces s arretent comme s ils etaient en bas du pare-brise,a ta place je redemonterai tout et les repositionnerai autrement,ça peut pas être pire! :lol:
r 25 GTX , puissance souplesse robustesse.
bommart
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1607
Âge: 47
Inscription: 14 09 2007 16:54
Localisation: bayonne

Messagepar misad » 11 01 2008 12:28

je my remet cette A-midi,allez re la clé de 12...... :)
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 54
Inscription: 13 04 2007 09:55
Localisation: en normandie

Messagepar bommart » 11 01 2008 12:40

trouve toi encore 5 numeros et tu pourra jouer au loto!!..t a déjà le complementaire..... :lol:
r 25 GTX , puissance souplesse robustesse.
bommart
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1607
Âge: 47
Inscription: 14 09 2007 16:54
Localisation: bayonne

Messagepar misad » 11 01 2008 22:54

problème résolus ,burin et marteau sa la fait

non sans dec ,j'avais mal positionné la tringlerie sur le moteur ,maintenant c'est good

content Rosco :)
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 54
Inscription: 13 04 2007 09:55
Localisation: en normandie

Messagepar bommart » 11 01 2008 23:26

ba voilà!...quand tu es attentif tout roule...! :lol:
r 25 GTX , puissance souplesse robustesse.
bommart
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1607
Âge: 47
Inscription: 14 09 2007 16:54
Localisation: bayonne


Retourner vers Electricité et électronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités