ma 25 ne démarre plus

Vous avez un souci sur un équipement électrique ou électronique, en climatisation, ABS... Cette rubrique vous est réservée...

ma 25 ne démarre plus

Messagepar bass66 » 28 12 2007 13:52

Salut à tous et bonne fête de fin d'année.

j'ai un problème aujourd'hui, avec ma titine

elle ne veut plus démarré

se que j'ai changé ya pas longtemps

1) batterie
2) alternateur
3) bague de direction

depuis elle a tourné 3 semaines

je mets le contact, le démarreur essaye de lancé, mais nada

se que j'ai fait se matin

j'ai contrôlé et nettoyé la tette de delco et le doigt, j'ai remonté nickel(parce qu'elle m'avait fait un coup pareil)

j'ai contrôlé ma batterie, j'ai 12,56 v

j'ai de l'essence :D ,14 l

malgré tous, elle ne démarre pas

je vais essayé de vous enregistré le son quel fait quand je veux la démarrer, ça va pot être aidé

je m'en remets a vous, ça dépasse mes compétences


merci @+
bass66
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 18
Inscription: 18 05 2005 22:51
Localisation: normandie

Messagepar Beber » 28 12 2007 14:00

Salut, c'est quoi comme 25 ? 2litres ? V6 ?, as tu vérifié l'arrivée d'essence ?

A+
4 x super 5 gt turbo ph2
R11 turbo ph2
R19 cabriolet ph2
R21 2l turbo ph1
R21 2l turbo ph2
R25 v6 turbo baccara

Bref il m'en manque encore :(

MP moi si vous cherchez des pièces de PH2 :D
Avatar de l’utilisateur
Beber
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 2080
Âge: 32
Inscription: 20 05 2004 22:57

Messagepar Yanou » 28 12 2007 14:03

Peut être une R25 Baccara V6 GPL BVA :?:
Yanou : Renault 25 Turbo-D Série Limitée Beverly
La Renault 25, une passion à vivre
Avatar de l’utilisateur
Yanou
Président honneur du Club
Président honneur du Club
 
Messages: 18656
Inscription: 30 04 2005 21:24
Localisation: Meaux

Messagepar bass66 » 28 12 2007 14:10

oui

R25 V6 GPL BVA,model 89 phase 2
bass66
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 18
Inscription: 18 05 2005 22:51
Localisation: normandie

Messagepar bass66 » 28 12 2007 14:32

voila en fichier MP3

le truc pas cool qu'elle me fait

merci de votre aide

@+

http://dl.free.fr/jApglGHZH/clipaudio02.mp3
bass66
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 18
Inscription: 18 05 2005 22:51
Localisation: normandie

Messagepar misad » 28 12 2007 15:33

ba en faite BASS66,c'est moi misad

je ne comprenais pas pourquoi ont me demandait quel R25 j'avais ,alors que je traine sur le forum depuis un ptuit bout de temps ,bass66 c'était un ancien login

désolé

:D et je suis toujours en panne

@+
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 51
Inscription: 13 04 2007 10:55
Localisation: en normandie

Messagepar misad » 28 12 2007 15:35

voila en fichier MP3

le truc pas cool qu'elle me fait

merci de votre aide

@+

http://dl.free.fr/jApglGHZH/clipaudio02.mp3
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 51
Inscription: 13 04 2007 10:55
Localisation: en normandie

Messagepar Tronic » 28 12 2007 15:48

Salut Misad


Apparemment, t'as pas d'allumage.

Regarde si la bobine est alimentée en 12V sur le fil jaune.

Ensuite démonte une bougie pour voir si l'essence arrive et place la sur la masse pour voir si tu as une étincelle en lançant le démarreur.
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

Messagepar misad » 28 12 2007 15:54

salut tronic

ok je vais éssayé sa dés que possible

merci
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 51
Inscription: 13 04 2007 10:55
Localisation: en normandie

Messagepar misad » 28 12 2007 16:07

je vais aussi re-démonter la tete de delco ,parce que j'ai un doute ,je vais prendre quelques photos et les postées ,vous allez me dire

elle me parait un peut crin crin

@+
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 51
Inscription: 13 04 2007 10:55
Localisation: en normandie

suite de ma panne..................................

Messagepar misad » 29 12 2007 11:50

Tronic a dit

Apparemment, t'as pas d'allumage.

1)bobine est alimentée en 12V sur le fil jaune = ok
2)démonte une bougie pour voir si l'essence arrive = ok
3)et place la sur la masse pour voir si tu as une étincelle en lançant le démarreur = okje l'ai fait sur x4 bougies,j'avais les étincelles a chaque fois

j'ai démonté la tete et le doigt ,voila quelques photos

je trouve que ,se qui se trouve sur la tete sur le milieu(le charbon,je crois),me parait bien usée et en plus il ya comme un petit trou dessus,on le vois sur la photo

regarder SVP et dites moi si c'est a changé ,merci
Image
Image
Image
Image
Image
Image
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 51
Inscription: 13 04 2007 10:55
Localisation: en normandie

Messagepar misad » 29 12 2007 11:53

:D :arrow: Mode Attente
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 51
Inscription: 13 04 2007 10:55
Localisation: en normandie

Messagepar Beber » 29 12 2007 13:28

Salut ton charbon centrale me parait bien usée, a voir sur un modele plus neuf ;)

A+

PS : Sinon tu habites ou en Normandie ?
4 x super 5 gt turbo ph2
R11 turbo ph2
R19 cabriolet ph2
R21 2l turbo ph1
R21 2l turbo ph2
R25 v6 turbo baccara

Bref il m'en manque encore :(

MP moi si vous cherchez des pièces de PH2 :D
Avatar de l’utilisateur
Beber
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 2080
Âge: 32
Inscription: 20 05 2004 22:57

Messagepar crosman78 » 29 12 2007 13:30

personne ne pense a la panne classique??le capteur pmh????un petit coup de nettoyage lui ferait peut etre pas trop de mal non?
espace 2 v6 bva gpl (vendu)espace 3 2.2dt rxt interieur cuir,900 cbr rr de 95 et 650 dominator,vive les honda!!!!et le renault bien sur!!!!!
Avatar de l’utilisateur
crosman78
Membre V6 Turbo/ V6 Injection
Membre V6 Turbo/ V6 Injection
 
Messages: 2738
Âge: 42
Inscription: 08 12 2004 01:01
Localisation: yvelines(78)

Messagepar Beber » 29 12 2007 13:31

En effet !!, booouuut les nuls :D !!!
4 x super 5 gt turbo ph2
R11 turbo ph2
R19 cabriolet ph2
R21 2l turbo ph1
R21 2l turbo ph2
R25 v6 turbo baccara

Bref il m'en manque encore :(

MP moi si vous cherchez des pièces de PH2 :D
Avatar de l’utilisateur
Beber
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 2080
Âge: 32
Inscription: 20 05 2004 22:57

Messagepar misad » 29 12 2007 14:01

Beber a écrit:Salut ton charbon centrale me parait bien usée, a voir sur un modele plus neuf ;)

A+

PS : Sinon tu habites ou en Normandie ?
la croix st leufroy
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 51
Inscription: 13 04 2007 10:55
Localisation: en normandie

Messagepar misad » 29 12 2007 14:04

crosman78 a écrit:personne ne pense a la panne classique??le capteur pmh????un petit coup de nettoyage lui ferait peut etre pas trop de mal non?


je n'ai jamais nettoyé cette pièce,et pour cause

je ne sais pas ou il se trouve se capteur

,merci
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 51
Inscription: 13 04 2007 10:55
Localisation: en normandie

Messagepar misad » 29 12 2007 14:13

:D voila ,après recherche sur le forum ,il se trouverait sur la boite de vitesse ,je ne sais pas

a me confirmer
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 51
Inscription: 13 04 2007 10:55
Localisation: en normandie

Messagepar misad » 29 12 2007 14:29

et si c'est sa ,sa se demonte facile

merci
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 51
Inscription: 13 04 2007 10:55
Localisation: en normandie

Messagepar misad » 29 12 2007 16:39

bon ,je ne trouve pas le Capteur du PMH
coté gauche du compartiment moteur je ne vois rien
j'ai meme glissé sous la voiture ,et rien non plus

ou alors je passe a coté ,j'ai cru voir sur le forum que sa se démonté par en dessus,par contre moi j'ai une boite auto se doit etre différent ?

cheplus la

@+
Image
Avatar de l’utilisateur
misad
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 208
Âge: 51
Inscription: 13 04 2007 10:55
Localisation: en normandie

Suivante

Retourner vers Electricité et électronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités