pb d'alarme

Vous avez un souci sur un équipement électrique ou électronique, en climatisation, ABS... Cette rubrique vous est réservée...

pb d'alarme

Messagepar alex83 » 14 12 2007 00:53

bonsoir a tous

quelqun pourai me conseiller a propos d'une alarme TIGER
je n'arrive plus a faire marché ma télécomande sur ma central quand je l'active avec la ptite clef (on off) elle se mat a sonner au bout de 5MIN

la central fonctionne et la télécomande aussi met elle ne la détecte plus
merci pour vos réponse et a bientot

Image
Image
Avatar de l’utilisateur
alex83
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 147
Âge: 42
Inscription: 03 12 2007 22:17
Localisation: var

Messagepar Tronic » 14 12 2007 23:59

Salut Alex83


Est ce que tu as une led au tableau de bord et s'éteint t'elle quand tu appuis sur la télec?
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

Messagepar alex83 » 15 12 2007 22:18

salut tronic
la led je les mais je doit la rebrancher et je regarderais si elle s'etint
je te tient au courent lundi soir
merci de m'avoir répondu
Avatar de l’utilisateur
alex83
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 147
Âge: 42
Inscription: 03 12 2007 22:17
Localisation: var

Messagepar Tronic » 15 12 2007 23:31

Je pose la question pour savoir si elle s'éteint, car c'est pas parce que la led s'allume sur la télec, qu'elle balance la fréquence pour arrêter la platine d'alarme. Avec la led au tableau, tu sauras si l'alarme se coupe ou pas.
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

slt

Messagepar bruno1794410 » 16 12 2007 12:42

il me semble avoir la meme alarme sur la v6 injection que je suprime,

si cela peut t aider voila sur quel fils l alarme agit pour couper le demarage
il te sufit de couper les fils qui vont a l alarme et de rebrancher les 2 blancs ensemble , et isoler

ton alarme sera alors toujours en posibilité de fonctionner mais sans pouvoir empecher le demarage

Image
turbo d - j8s b29005 29/12/88 - 300 000 km
turbo d - j8s b29005 18/08/88 - 160 000 km a la casse !
turbo d - j8s b29005 05/02/91 - 80 000 km
V6i - z7w b29f05 GPL 08/01/92 - 200 000 km a la casse !
Avatar de l’utilisateur
bruno1794410
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 165
Âge: 47
Inscription: 25 11 2007 10:25
Localisation: 17 La Rochelle

Messagepar alex83 » 23 12 2007 19:31

ok merci pour vos réponse
pour la led je men occupe aprés les fètes
je vous tien au courent :P
Avatar de l’utilisateur
alex83
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 147
Âge: 42
Inscription: 03 12 2007 22:17
Localisation: var


Retourner vers Electricité et électronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités