[TXI] J'ai un problème ?!

Toutes les sondes pour la gestion du moteur ainsi que les différents organes électriques liés au moteur et à la boîte auto

Modérateur: Modérateurs

Re: [TXI] J'ai un problème ?!

Messagepar roller » 17 11 2020 09:15

:smg007: Une batterie qui lâche au bout deux ans cela arrive, j'ai déjà eu ce problème voir où tu l'a achetée s'ils veulent bien te la changer en garantie.
En batterie j'achète la marque Varta (anciennement Fulmen) :wink:
25 TXI 1990 Gris tungstène ( 288 000 km et oui sans problème major ) 20 années de vie commune :sm26:
25 Baccara V6 i 1990 BVA black cherry paix à son âme ( l’intérieur continue sa vie dans ma TXI ;) )
25 Baccara V6 i 1990 bm black cherry ( 85.000 km d'origine ) :sm3: ;)
:D Ma dernière acquisition depuis 4 ans
307 Peugeot 2006 1.6 e BVA rouge Lucifer ( 170 000 km ) Pour madame :wink:
Avatar de l’utilisateur
roller
Membre actif du Club
Membre actif du Club
 
Messages: 2507
Âge: 66
Inscription: 13 08 2008 01:47
Localisation: LOUVIERS département 27

Re: [TXI] J'ai un problème ?!

Messagepar Willy27190 » 17 11 2020 10:52

Varta semble une bonne marque, sur ma 607 l'ancienne avait duré 13 ans, certes la gestion électronique doit aider mais quand même 13 ans :sm2:
Anciennes:
R25 TS de 1986 Phase 1 Beige Antilope 102 intérieur Tissu
R25 GTX de 1989 phase 2 Bleu bleu de Prusse 447 intérieur cuir Noir
R25 V6 Turbo de 1990 phase 2 Bleu Sport 449 intérieur cuir Noir
Actuels:
R25 V6 turbo Baccara de 1990 phase 3 Gris Iceberg 640 intérieur cuir Gris
R25 V6 turbo Baccara de 1990 phase 3 Vert Tyrol 999 intérieur cuir Ambre
R25 V6 Limousine de 1985 phase 1 Gris
Willy27190
Président par intérim
Président par intérim
 
Messages: 379
Âge: 48
Inscription: 27 01 2019 21:48

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 01 12 2020 16:50

Donc aujourd'hui j'ai pris le temps (suite à la relâche du confinement et ce 3 heures de débattement en plus) :sm27:
de démonter cette batterie pour la mettre en charge dans ma maisonnette.
Image

Image

ImageImage
25 % elle avait plus rien de la sac, puis dans la foulée chargement en mode lenteur.
Pour la remettre d'équerre... je te prévois 72 heures de charge lente, jusqu'à vendredi 4 après-midi!


[LE HIC] Maintenant ... je pense à un truc quand je te récupère cette 25 au moins d'octobre 2015....
à l'époque l'ordinateur de bord/synthèse vocale me bassinait avec ce leitmotiv lancinant....
"Charge batterie défectueuse, vérifier votre alternateur ...& patatiti patata".
De ce message parlant récurrent ... en 2O16, 2o17 je vais m'acheter sur Ebay.fr à un bon prix
un nouveau alternateur d'occase. (Ce montage avait été effectué pars mes soins, tension courroie,
pendant la mise en pose, puis contrôle du bon débit sur une période de deux à trois mois,
pour ce début d'année 2017
).... En 2018 je te change la batterie par une plus forte (VARTA°IS THE BEST)
Sauf que depuis quelques mois ce message parlant revenait par intermittence....
Je pense que maintenant cet alternateur "ce scélérat" en est la cause ?
Quand pensez-vous, vous autres ma déduction est-elle la bonne ?

JcD
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1593
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar Jujuroro » 01 12 2020 20:46

Bonsoir.
C'est bien possible...
perso les batteries VARTA sont au top chez moi, increvables, même à l'époque sur mon vieux master que je démarrais une fois tous les 36 du mois, jamais aucune faiblesse sur ces batteries...
Je te conseille d'acheter un petit testeur de batterie à brancher sur l'allume cigare, c'est un petit boîtier qui va te donner en temps réel le voltage de ta batterie. ( 15 bales chez norauto )
Si le voltage tombe sous les 13v en conduisant, ça pue l'alternateur !
Renault 25 TDX 1991 rouge persan
Renault 25 V6 Baccara 1991 noire
Citroën BX 16 tzs 1991
Citroën bx 19d millésime 1992
Mercedes classe S 280 w116 1973
Avatar de l’utilisateur
Jujuroro
Membre actif du Club
Membre actif du Club
 
Messages: 946
Âge: 32
Inscription: 22 04 2018 09:28
Localisation: Indre et loire
 
Anniversaire

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 02 12 2020 04:58

0kay merci Jujuroro ;) je te charge déjà cette batterie et on verra le résultat vendredi 4,
maintenant il y a sur internet un organisme de vente de pièces détachées d'automobiles anciennes
un alternateur à vendre, je me pose la question de me l'acheter en prévision de remplacer l'ancien ?
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1593
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar roller » 02 12 2020 09:40

ODM a écrit:0kay merci Jujuroro ;) je te charge déjà cette batterie et on verra le résultat vendredi 4,
maintenant il y a sur internet un organisme de vente de pièces détachées d'automobiles anciennes
un alternateur à vendre, je me pose la question de me l'acheter en prévision de remplacer l'ancien ?


:smg007: moi je changerais l'alternateur par un neuf, comme tu en as mis un d'occase, perso ce genre de pièces je mets toujours en neuf car d'occase c'est reculer le problème :wink:
25 TXI 1990 Gris tungstène ( 288 000 km et oui sans problème major ) 20 années de vie commune :sm26:
25 Baccara V6 i 1990 BVA black cherry paix à son âme ( l’intérieur continue sa vie dans ma TXI ;) )
25 Baccara V6 i 1990 bm black cherry ( 85.000 km d'origine ) :sm3: ;)
:D Ma dernière acquisition depuis 4 ans
307 Peugeot 2006 1.6 e BVA rouge Lucifer ( 170 000 km ) Pour madame :wink:
Avatar de l’utilisateur
roller
Membre actif du Club
Membre actif du Club
 
Messages: 2507
Âge: 66
Inscription: 13 08 2008 01:47
Localisation: LOUVIERS département 27

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 02 12 2020 10:14

Salut Roller oui du neuf mais bon il que je fasse une recherche ...
(Déjà je t'achète plus rien sur Oscaro.c** suite à la réception d'une pièce du mois d'août, septembre dernier).

OOps... Par contre plus haut dans ce post je viens de m'apercevoir que j'ai dit des grosses bêtises au sujet de cette batterie pour ce qui concerne la marque ! Euh ! c'est bien une VARTA et non la marque BOSCH ? :smg110: je pense que c'est mon âge et ma vue qui baisse qui me jouent des tours ? :smg116:
: msg tu_sors :
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1593
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar roller » 02 12 2020 10:55

fais ton choix : https://www.mister-auto.com/alternateur ... 1988-1993/
tu peux aller aussi sur d'autres sites :wink:
25 TXI 1990 Gris tungstène ( 288 000 km et oui sans problème major ) 20 années de vie commune :sm26:
25 Baccara V6 i 1990 BVA black cherry paix à son âme ( l’intérieur continue sa vie dans ma TXI ;) )
25 Baccara V6 i 1990 bm black cherry ( 85.000 km d'origine ) :sm3: ;)
:D Ma dernière acquisition depuis 4 ans
307 Peugeot 2006 1.6 e BVA rouge Lucifer ( 170 000 km ) Pour madame :wink:
Avatar de l’utilisateur
roller
Membre actif du Club
Membre actif du Club
 
Messages: 2507
Âge: 66
Inscription: 13 08 2008 01:47
Localisation: LOUVIERS département 27

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 03 12 2020 07:14

Merci pour les infos ! :smg002:


" Édition du 6/12/2020 à 18h16:oo ~ Batterie Varta... 122 heures & 15 minutes de charge lente :sm6: qui dit mieux que les plus de cinq jours ?! "
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1593
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 07 12 2020 17:40

Aujourd'hui montage de cette batterie avec une charge de plus de 5jours soit... 122 heures & 15 minutes :sm6:
Image

Le bon ampérage c'est bien 75 A ou je me trompe?
Image

J'ai un autre problème ..à la coupure du contact les feux arrière "A & B" restent/s'allument par intermittence ?
Image

Un p'tit tour du patelin?
Image

JcD
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1593
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar freddy » 07 12 2020 18:41

Salut,

Pour les feux, de recul me semble t'il :mrgreen:, soit contacteur de marche AR HS, ou problème sur faisceau de ce dernier.
r9 gtl 1,4L 04/87.
r19 RnDt Storia 05/95.
Golf Gld 05/80.
Golf Tdi 1998.
305 gr break 1988
Cox Winter Bug 1983
...tous les jours en Fiat Doblo maxi 105 Multijet (2016).
Avatar de l’utilisateur
freddy
Membre actif du Club
Membre actif du Club
 
Messages: 4120
Âge: 52
Inscription: 24 11 2011 18:15
Localisation: environ de Royan(17)

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 07 12 2020 21:20

Merci ... Ah oui très intéressante's ta, tes réponses ! :smg110: || Alors tu vois...
J'opterais pour ce contacteur sur la boîte de vitesse car une fois la batterie montée sur son socle de réception. . .
j'ai tout de suite fait une marche arrière pour la sortir de son stationnement. :pilote:

JcD
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1593
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 08 12 2020 18:12

ODM a écrit:Bla..bla, bla....
.............................................................

Pour une 25 TXI ... l'alternateur avec le bon ampérage,
c'est bien un 75 A (*) ou bien je me trompe?
Image
(*) "Le même... comme sur cette photographie?"

............................................................
Bla..bla, bla....
MODif:?


uP ... :sm9:
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1593
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 12 12 2020 23:20

:smg007: uP... °2
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1593
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar baccaraboss » 13 12 2020 08:31

ODM a écrit:
ODM a écrit:Bla..bla, bla....
...............................

Pour une 25 TXI ... l'alternateur avec le bon ampérage,
c'est bien un 75 A (*) ou bien je me trompe?
Image
(*) "Le même... comme sur cette photographie?"

..............................
Bla..bla, bla....
MODif:?


uP ... :sm9:

oui c'est ça c'est bien un 75 A que tu as
Baccaraboss... mécanicien bidouilleur.
Avatar de l’utilisateur
baccaraboss
Membre actif du Club
Membre actif du Club
 
Messages: 6872
Âge: 39
Inscription: 13 04 2010 12:16

Re: [TXI] J'ai un problème ?!

Messagepar baccaraboss » 13 12 2020 08:32

ça me parait un peu faible je trouve
as-tu la climatisation ?
Baccaraboss... mécanicien bidouilleur.
Avatar de l’utilisateur
baccaraboss
Membre actif du Club
Membre actif du Club
 
Messages: 6872
Âge: 39
Inscription: 13 04 2010 12:16

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 13 12 2020 11:11

Slt, ;)

Non sur ce modèle y-a pas de climatisation ... tu as simplement la ventilation (chauffage) "Le double pulseur d'air lambda".

Pour info...
( Le modèle que je montre en photo plus haut est pour une Renault 21 TXI, je pense que c'est bon aussi pour une R25 TXI ...
:smg110: c'est pour cela les amis que je demande votre avis!
|| Merci par avance de votre retour d'info! )

JcD
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1593
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar roller » 14 12 2020 09:53

:smg007: C'est bien 75 ampères pour la TXI sans climatisation :wink:
25 TXI 1990 Gris tungstène ( 288 000 km et oui sans problème major ) 20 années de vie commune :sm26:
25 Baccara V6 i 1990 BVA black cherry paix à son âme ( l’intérieur continue sa vie dans ma TXI ;) )
25 Baccara V6 i 1990 bm black cherry ( 85.000 km d'origine ) :sm3: ;)
:D Ma dernière acquisition depuis 4 ans
307 Peugeot 2006 1.6 e BVA rouge Lucifer ( 170 000 km ) Pour madame :wink:
Avatar de l’utilisateur
roller
Membre actif du Club
Membre actif du Club
 
Messages: 2507
Âge: 66
Inscription: 13 08 2008 01:47
Localisation: LOUVIERS département 27

Re: [TXI] J'ai un problème ?!

Messagepar ODM » 14 12 2020 11:44

Merci ... Roller ! :smg002:
Mes Cars 1981~2o21 Image
______________________
Peugeot : 306 XR ~1993~
Citroën : Dyane 4 ~1969~ R.i.P... dans une casse depuis fin 1989 (†)
Renault : Super 5 Spring SR ~1989~ R.i.P... à la casse depuis fin 1997 (†)
R5 GTL ~1984~ R.i.P... dans une casse du (78) depuis fin 2OO4 (†)
R21 RS ~1986~ R.i.P... à la casse de Beauchamp (95) mi 2O14 (†)
R21 RX ~1986~
R25 TXI ~1991~
R25 TS ~1985~

Image
Avatar de l’utilisateur
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1593
Inscription: 28 10 2017 19:18

Re: [TXI] J'ai un problème ?!

Messagepar roller » 14 12 2020 17:16

Moi je monte une batterie de 70 A et aucun problème :wink:
25 TXI 1990 Gris tungstène ( 288 000 km et oui sans problème major ) 20 années de vie commune :sm26:
25 Baccara V6 i 1990 BVA black cherry paix à son âme ( l’intérieur continue sa vie dans ma TXI ;) )
25 Baccara V6 i 1990 bm black cherry ( 85.000 km d'origine ) :sm3: ;)
:D Ma dernière acquisition depuis 4 ans
307 Peugeot 2006 1.6 e BVA rouge Lucifer ( 170 000 km ) Pour madame :wink:
Avatar de l’utilisateur
roller
Membre actif du Club
Membre actif du Club
 
Messages: 2507
Âge: 66
Inscription: 13 08 2008 01:47
Localisation: LOUVIERS département 27

PrécédenteSuivante

Retourner vers Moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités