plus de clignotants

Toutes les lampes et circuits d'éclairage

Modérateur: Modérateurs

plus de clignotants

Messagepar thierry62800 » 25 12 2012 05:38

Bonjour, mon problème d'une minute à l'autre je n'ai plus de clignotants,et warnings.les fusibles ne sont pas cramés, mais la centrale ne fonctionne pas.
Est ce la centrale clignotante??.
Merci d'avance pour vos réponses.

.......................Joyeux noël....................
thierry62800
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 10
Inscription: 09 11 2012 08:17

Re: plus de clignotants

Messagepar thierry62800 » 25 12 2012 12:41

Changement j'ai mis du w40 dans le bouton de warnings, la centrale clignotante donne des petits clics avec le Comodo et warnings mais pas de clignotants.le warnings a donné une seul foi et plus rien.

@+ merci
thierry62800
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 10
Inscription: 09 11 2012 08:17

Re: plus de clignotants

Messagepar oliv19 » 25 12 2012 12:45

bonjour thierry , question stupide de ma part :oops: ; il n y aurait pas inversion de branchement au "cul" des connecteurs :?: , par hasard . :sm9:
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 56
Inscription: 04 02 2008 20:19
Localisation: Corréze -Allassac-

Re: plus de clignotants

Messagepar Maxime » 25 12 2012 13:31

En général la centrale hs laisse les feux clignotants allumés sans clignotement.
Il est possible que ce soit ton bouton de warning qui pose problème car sans lui pas de clignotants.
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8299
Âge: 30
Inscription: 23 04 2005 18:57
Localisation: Blois (41)

Re: plus de clignotants

Messagepar thierry62800 » 25 12 2012 20:54

oliv19 a écrit:bonjour thierry , question stupide de ma part :oops: ; il n y aurait pas inversion de branchement au "cul" des connecteurs :?: , par hasard . :sm9:


'''''Bonsoir pour moi non puisque je n'ai rien touché.
thierry62800
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 10
Inscription: 09 11 2012 08:17

Re: plus de clignotants

Messagepar thierry62800 » 25 12 2012 21:03

Maxime a écrit:En général la centrale hs laisse les feux clignotants allumés sans clignotement.
Il est possible que ce soit ton bouton de warning qui pose problème car sans lui pas de clignotants.

Bonsoir, c'est ce que je pense car dans la matinée il fonctionnait et après plus rien. Et après une giglet de w40 il a donné une foi.
Je vais voir pour m'en dégoter un demain, et je vous tiens au courant de la situation.

Merci pour les réponses.
thierry62800
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 10
Inscription: 09 11 2012 08:17

Re: plus de clignotants

Messagepar Low rider » 25 12 2012 21:14

j'ai déja eu le meme soucis cetait la centrale clignotante , et d'ailleurs ca ne s'alumait plus les clignotants ;)
Low rider
Membre V6 Turbo/ V6 Injection
Membre V6 Turbo/ V6 Injection
 
Messages: 3023
Âge: 31
Inscription: 04 09 2008 21:00

Re: plus de clignotants

Messagepar thierry62800 » 25 12 2012 22:43

Low rider a écrit:j'ai déja eu le meme soucis cetait la centrale clignotante , et d'ailleurs ca ne s'alumait plus les clignotants ;)

Ok je vais voir pour la centrale clignotante aussi.

@+ Meci
thierry62800
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 10
Inscription: 09 11 2012 08:17

Re: plus de clignotants

Messagepar thierry62800 » 26 12 2012 11:46

Bonjour, voila pour la panne clignotants c'est tout bête.
La centrale hs. 1€ à la casse.
Je vous remercie pour vos réponses.
@+ et bonne fête de fin d'année
thierry62800
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 10
Inscription: 09 11 2012 08:17

Re: plus de clignotants

Messagepar Low rider » 26 12 2012 20:58

merci de ta réponse , bonne fete de fin d'année :)
Low rider
Membre V6 Turbo/ V6 Injection
Membre V6 Turbo/ V6 Injection
 
Messages: 3023
Âge: 31
Inscription: 04 09 2008 21:00

Re: plus de clignotants

Messagepar Maxime » 27 12 2012 00:15

Oui merci à toi c'est utile de savoir quelle a été la panne réelle.
;)
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8299
Âge: 30
Inscription: 23 04 2005 18:57
Localisation: Blois (41)


Retourner vers Eclairage

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités