Page 1 sur 3

Problème avec la ventilation

MessagePosté: 05 07 2012 10:38
par letmoi
Bonjour,

Le moteur du ventilo fonctionnait aux positions 1,2,3 mais plus 4.

Depuis hier (pas de chance il faisait chaud et j’avais un peu de route à faire) plus rien en position 1 2 3.

Un léger filet d’air qui se coupe dès l’instant ou on appui sur le bouton de la clim.

Par contre, j’entend un ronronnement sans doute celui du moteur du ventilo et toujours le petit bruit parasite qui dès que je mets le ventilo en marche.

J’ai regardé hier soir en rentrant s’il n’y avait rien au niveau des fusibles et ça semble bon.
C’est à revoir en plein jour cet après midi mais je ne pense pas que le problème vienne de là.

Alors question le ventilo est mort ou problème de relais ?
Si le ventilo est mort c’est super cher chez Renault et pas question d’en acheter un neuf sans compter que je ne sais pas faire pour remplacer.

Avez-vous une autre solution ou idée pour régler ce soucis à l’approche des vacances (si on arrive à partir avec la 25).

Merci

Re: Problème avec la ventilation

MessagePosté: 05 07 2012 11:58
par oliv19
bonjour letmoi :) , il te faut ouvrir le capot plastique noir qui enferme le moteur de soufflerie , la platine de résistance et son fusible thermostatique qui doit être contrôlé ainsi que les charbons et les pistes cuivres du moteur .si le petit fusible de résistance est mort on peut le remplacer par un autre ( société conrad )très peu cher . le plus difficile est d aller dévisser les deux vis du capot plastique a l arrière que pour ma part je n ai jamais remises ; ça marche
tout aussi bien ;) . bon courage .

Re: Problème avec la ventilation

MessagePosté: 05 07 2012 17:33
par Maxime
Concernant la vitesse 4 il est fort probable que ce soit le relais qui déconne,il est sous la baie de pare brise branché sur le bloc noir de ventilation.
Les vitesses 1,2 et 3 c'est peut être les disjoncteurs thermiques qui sont fatigués mais il faut déposer le couvercle qui bien douvent nécessite une perceuse.

Re: Problème avec la ventilation

MessagePosté: 06 07 2012 17:08
par letmoi
Bonjour,

Cette après midi j'ai repris ma 25 lorsque j'ai mis en route la ventilation était sur la position 3.

Et surprise fonctionnement pendant 1 minute puis arrêt pendant 2 à 3 minutes et remise en route depuis ça fonctionne sauf en position 4 comme avant.

mauvais contact?

La bonne nouvelle c'est que ce n'est pas le moteur.
(j'avais pensé aussi aux charbons, influencé sans doute par le problème de mon Lave linge qui avait ce soucis).

L'avantage c'est qu'un lave linge c'est dans une maison et j'ai pu prendre mon temps pour le réparer alors que la voiture elle est dehors sur un parking à l'air libre.
C'est plus compliqué à faire surtout qu'il pleut souvent en ce moment et que les membres du conseil syndical nous tombent dessus dès l'instant où on ouvre le capot d'une voiture.

A plus tard.

Re: Problème avec la ventilation

MessagePosté: 07 07 2012 20:09
par letmoi
Bonjour,

Un ami spécialiste dans le froid m'a dit que coté froid aucun soucis.
Par contre il est étonné que le moteur s'arrête et repart aussi souvent on voit ça coté courroie de clim.

Re: Problème avec la ventilation

MessagePosté: 07 07 2012 20:51
par Maxime
Faudrtait surement changer tes résistances de chauffage comme j'avais du te dire. Faut que je retrouve la référence de la pièce.

Re: Problème avec la ventilation

MessagePosté: 08 07 2012 14:26
par letmoi
Bonjour,

Ok j'attends la suite.

Bon dimanche

Re: Problème avec la ventilation

MessagePosté: 09 07 2012 18:22
par letmoi
Salut,

Qù est-ce qui justifie que certains jour il marche et pas d'autres (sauf la position 4 qui est vraiment hs).

Il y a bien la solution que l'on m'a proposé de faire un test sur ce ventilo en mettant un chargeur 6 V pour éviter de cramer le ventilo et donc de voir s'il tourne en fonction des vitesses mais je suis sur un parking en extérieur et je ne vois pas comment trouver une prise pour brancher ce chargeur.

Il y a une autre idée pour palier à ce problème.

A+

Re: Problème avec la ventilation

MessagePosté: 10 07 2012 18:14
par letmoi
Bon, j'ai voulu me lancer dans le démontage et pas de chance il s'est mis à pleuvoir là ou je me trouvais.
Ce sera pour peut-être après demain s'il ne pleut pas (en est en juillet)
j'avais soulevé le cache écrou de l'essuie glace et j'ai ouvert ensuite le capot erreur à ne pas faire car le cache en étant soulevé par le capot s'est cassé.

On peut trouver cette pièce en plastique facilement?

Re: Problème avec la ventilation

MessagePosté: 10 07 2012 23:57
par Maxime
Ah un heureux qui s'est fait avoir aussi. :lol:
Je te donne la référence des résistances de chauffage : 77 01 030 409 (53.46€ ttc)
Puis le relais qui commande la vitesse 4 : RELAIS 12V20/30A : 77 01 031 092 (25,28€ ttc)
Avec ces 2 éléments tu devrais pouvoir retrouver tes 4 vitesses de ventilations en permanence sans coupure. ;)

Re: Problème avec la ventilation

MessagePosté: 11 07 2012 11:11
par letmoi
Bonjour,

Merci Maxime (Tu as un coté taquin) ;)

Reste à savoir deux choses comment on procède pour ce changement, on m'a passé une RTA ETAI sur laquelle pas un mot sur le ventilo.
1) Donc une petite procédure complète et je devrais pouvoir m'en tirer tout seul à moins que je ne casse autre choses par manque d'expérience. :lol:
2) Etre certain que ça vient bien de là avant d'acheter

Peut-être que ça vient de la commande des 4 vitesses de ventilation qui a des faux-contacts
Mais là aussi comment ça se retire :idea: (facile pour un novice?)pour faire un petit bricolage pour refaire les contacts?

A+

Re: Problème avec la ventilation

MessagePosté: 11 07 2012 13:04
par Maxime
J'espère que c'est pas ton bloc de commande comme sur mon auto... Mais le seul moyen de savoir c'est de changer le relais et la platine de résistances.
Sur ce topic tu vas trouver comment faire. ;)
http://renault25.com/data/forum/viewtopic.php?f=89&t=17857&p=214459#p214459

Et sur cette page tu as tous les tutoriels qui peuvent t'aider. ;)

http://www.renault25.com/data/forum/viewtopic.php?f=40&t=5354

Re: Problème avec la ventilation

MessagePosté: 14 07 2012 20:18
par letmoi
Bonsoir,

Les dernière nouvelles avant de passer à l'action cette semaine, il parait que la pluie c'est pratiquement finie chez moi.

Hier, j'ai mis en route la voiture le soir (il pleuvait température 18°).
Surprise la ventil en position 4 fonctionnait à plein tube.
Par contre les positions 1 2 3 elles ne fonctionnaient plus.

En résumé j'ai eu ceci selon les jours.

1) rien ne fonctionne
2) positions 1,2,3 fonctionnent mais pas la 4
3) position 4 mais pas les 1, 2, 3.

On peut donc éliminer les causes suivantes:
moteur HS
Relais de la position 4 HS
(Les résistances de chauffage ?)

On peut pencher plutôt vers
La platine de commande avec mauvais contact.
Donc tout se passe sous la molette du tableau de bord là ça se complique pour démonter le TDB non ?

Je me trompe dans ce raisonnement ?

Bon dimanche

Re: Problème avec la ventilation

MessagePosté: 14 07 2012 20:25
par JP39
non ton raisonnement est bon et ne t'inquiete pas ,c'est pas si dur demonter le compteur ;)

Re: Problème avec la ventilation

MessagePosté: 14 07 2012 20:37
par letmoi
Ok ça me rassure il y a un tuto pour ça?

Il faut faire tomber tout le TDB?
Si oui ça prend longtemps à faire?

Il n'y a pas la possibilité de ciblé juste la partie malade (un peu comme moi en ce moment :D )?

Re: Problème avec la ventilation

MessagePosté: 14 07 2012 21:03
par JP39
ben malheureusement non ,il faut demonter ou il alors il y a un moyen mais a tu des connaissance en electricité ?

Re: Problème avec la ventilation

MessagePosté: 15 07 2012 09:59
par letmoi
Aucunne connaissance en électricité auto juste de la bonne volonté.

Re: Problème avec la ventilation

MessagePosté: 15 07 2012 11:57
par JP39
ben si tu a un testeur multimetre ,on peut t'aider mais sinon je vois pas a pars en demontant :roll:

Re: Problème avec la ventilation

MessagePosté: 15 07 2012 17:30
par letmoi
Mon frère est électricien de formation initial et a du matériel je pense donc que ça ne doit pas être un pb pour avoir ce multimètre.

Donc pour tester ça va se passer où plutôt coté moteur donc démontage essuie glace baie etc etc?

Re: Problème avec la ventilation

MessagePosté: 15 07 2012 18:42
par JP39
non il y a pas de demontage mais il faudra juste debrancher la prise qui va au bloc ventil .une fois la prise debranchée il faudra metre la ventil en route sur vitesse 1 et mettre la pointe +du multimetre sur le fil vert/rouge et le fil - sur la masse (la vis fixer a la carroserie a coté du bloc :fil noir) et la ben si tu a 12 v (a peu pres)et que ton moteur de ventil tourne pas c'est que c'est ton moteur ou ton bloc resistance mais si tu a pas 12v ben ca viens de ta commande et donc le demontage du compteur sera indispensable ;)