Pas de chauffage.

Ventilateur, platine de résistances, combiné de chauffage, compresseur de la climatisation, sondes

Modérateur: Modérateurs

Pas de chauffage.

Messagepar max 26 » 05 02 2012 01:40

Bonjour à tous les doués de la mécanique.
Moins 10 depuis 3 jours et pas de chauffage dans ma TX je la déteste . Démontage de toutes les durites et lavage du circuit au tuyau d'arrosage ,le liquide était très sale et épais , remontage et remise a niveau du LdR,après avoir soufflé le circuit au compresseur d'air, très long a faire car pas de vis de purge ni de vis de vidange. Enfin maintenant elle chauffe ,2 heures et 18 euros après, merci de vos conseils, je l'aime de nouveau ma TX. MAX 26
max 26
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 8
Inscription: 24 05 2011 22:20

Re: Pas de chauffage.

Messagepar oliv19 » 05 02 2012 09:27

bonjour max , resolu ou pas le chauffage ? :sm9:
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 57
Inscription: 04 02 2008 19:19
Localisation: Corréze -Allassac-

Re: Pas de chauffage.

Messagepar freddy » 05 02 2012 10:36

bonjour,d’où l'importance d'avoir un liquide de refroidissement toujours propre.de plus pour le moteur cela lui permet un meilleur échange thermique,et le vidanger régulièrement,permet de garder son circuit propre.
R25 TDX pack ergo 07/91.
r9 gtl 1,4L 04/87.
r19 RnDt Storia 05/95.
Golf Gld 05/80.
Golf Tdi 1998.
305 gr break 1988
Cox Winter Bug 1983
...tous les jours en Fiat Doblo maxi 105 Multijet (2016).
Avatar de l’utilisateur
freddy
Membre actif du Club
Membre actif du Club
 
Messages: 3644
Âge: 52
Inscription: 24 11 2011 18:15
Localisation: environ de Royan(17)

Re: Pas de chauffage.

Messagepar max 26 » 05 02 2012 11:49

OUI le chauffage fonctionne parfaitement, avec l'habitude on doit pouvoir faire le nettoyage complet en 1 H, j'ai oublié : j'ai changé aussi tous les colliers car après 23 ans ils étaient tous d'origine . MAX 26
max 26
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 8
Inscription: 24 05 2011 22:20

Re: Pas de chauffage.

Messagepar oliv19 » 05 02 2012 15:08

a titre d info , j'ai utilise le produit restom pour le nettoyage du circuit de refroidissement ; très efficace ;)
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 57
Inscription: 04 02 2008 19:19
Localisation: Corréze -Allassac-


Retourner vers Chauffage / Clim

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités