Chauffage ne chauffe pas

Ventilateur, platine de résistances, combiné de chauffage, compresseur de la clim, sondes

Modérateur: Modérateurs

Chauffage ne chauffe pas

Messagepar d@vid 74 » 12 12 2009 16:48

Salut a tous,

Voila mon problème quand je mais la ventilation en route ça me jette de l'air froid :? et pour temps je suis sur le chaud.
En vitesse 1 sur le chaud en roulant j'ai du chaud qui arrive et a l'arrêt j'ai un peut d'aire froid qui arrive et plus j'augmente la vitesse plus c'est froid.
Mes deux durite qui vienne du moteur et qui vont vers l'habitacle son chaud les deux.

Quelqu'un aurais une petite idée :D

Merci.
Avatar de l’utilisateur
d@vid 74
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 77
Âge: 46
Inscription: 05 10 2009 19:35
Localisation: 74 - Haute-Savoie - Thonon-les-Bains

Re: Chauffage ne chauffe pas

Messagepar Maxime » 12 12 2009 17:42

Salut!
Il faut savoir déjà si la température moteur est suffisante.
Si ce n'est pas le cas c'est ton calorstat qui reste ouvert.
Si le moteur est à température normale,il faut voir si ton radiateur de chauffage est bouché ou pas.
Ou alors c'est le volet d'air qui se met pas en position chaud.
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Membre actif du Club
Membre actif du Club
 
Messages: 8336
Âge: 31
Inscription: 23 04 2005 18:57
Localisation: Blois (41)

Re: Chauffage ne chauffe pas

Messagepar oliv19 » 12 12 2009 18:45

:D bonjour david , je rejoins maxime sur ton probleme si tu ne possedes pas la clim :(
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 56
Inscription: 04 02 2008 20:19
Localisation: Corréze -Allassac-

Re: Chauffage ne chauffe pas

Messagepar damien35 » 12 12 2009 20:11

moi j'ai a peux près le même problème le ventilateur(chauffage) fait un énorme bruit et sa chauffe presque pas,ont entent plus le chauffage que le moteur ,et j'ai déjà changer le ventilateur et j'ai toujours même bruit. A cause de quoi :?:
Renault 25 un jour .... Renault 25 toujours Image
Avatar de l’utilisateur
damien35
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 233
Âge: 25
Inscription: 30 06 2009 09:50
Localisation: 35 . laillé

Re: Chauffage ne chauffe pas

Messagepar jack75 » 12 12 2009 23:27

Bonjour David,

Je pense aussi au volet d'air de mixage qui ne ferme pas; vérifies que les tuyaux de dépression qui vont au poumon ("boite noire"située sous la grille d'auvent, à droite) ne sont pas déconnectés ou que les embouts caoutchouc ne sont pas fendus, créant une fuite ne permetant pas de constituer une réserve de vide...
idem du coté de la prise de dépression sur le tuyau qui va du collecteur d'admission vers le servo-frein... j'ai eu le cas : l'embout caoutchouc veillit mal et se fend et crée une prise d'air...

Jack
R25 GTS 87 - 525 000 K à peine rodée... allez, en route pour les 600...
R25 TXI 89 - 250 000 K comme neuve...
jack75
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 126
Âge: 66
Inscription: 07 08 2007 01:30
Localisation: PARIS 11

Re: Chauffage ne chauffe pas

Messagepar d@vid 74 » 13 12 2009 09:33

Salut a tous :sm9:

Tous d'abord merci pour votre aide

La voiture a l'air de chauffer normalement elle est entre le quart et la moitié.
Par contre je ne vois pas ou est le poumon :?: c'est comme prise de dépression sur le tuyau qui va du collecteur d'admission vers le servo-frein je ne vois pas ou il est il y a tellement de tuyaux :? et je ne suis pas un pro en mécanique :D
La voiture n'a pas la clim :D
J'ai regarder en sous vers les pédales ou ont vois le système de chauffage il y a un genre piston plastique avec une tige qui entre dedans avec un jouis caoutchoucs et un fil noir desssus qui je bouge pas en fessant aller toute les commandes c'est normal :?:

Merci de votre aide :sm9:
Avatar de l’utilisateur
d@vid 74
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 77
Âge: 46
Inscription: 05 10 2009 19:35
Localisation: 74 - Haute-Savoie - Thonon-les-Bains

Re: Chauffage ne chauffe pas

Messagepar jack75 » 13 12 2009 12:26

Bonjour David,

quel est ton modèle de 25 ? Phase 1 ou 2 ? essence ou diesel ?

(je ne peux te donner des indications que pour les essences... les versions diesel sont peut-être conçus différement)

A+
Jack
R25 GTS 87 - 525 000 K à peine rodée... allez, en route pour les 600...
R25 TXI 89 - 250 000 K comme neuve...
jack75
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 126
Âge: 66
Inscription: 07 08 2007 01:30
Localisation: PARIS 11

Re: Chauffage ne chauffe pas

Messagepar d@vid 74 » 13 12 2009 12:40

Salut jack75

C'est une phase 2 année 1989 et c'est une turbo diesel

@ + Merci
Avatar de l’utilisateur
d@vid 74
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 77
Âge: 46
Inscription: 05 10 2009 19:35
Localisation: 74 - Haute-Savoie - Thonon-les-Bains

Re: Chauffage ne chauffe pas

Messagepar louis » 13 12 2009 14:06

jack75 a écrit:Bonjour David,

quel est ton modèle de 25 ? Phase 1 ou 2 ? essence ou diesel ?

(je ne peux te donner des indications que pour les essences... les versions diesel sont peut-être conçus différement)

A+
Jack

le principe et le même ess ou diesel :D
plus de r25 mais toujours present
Avatar de l’utilisateur
louis
Membre V6 Turbo/ V6 Injection
Membre V6 Turbo/ V6 Injection
 
Messages: 3506
Inscription: 12 03 2004 18:11
Localisation: le sud-est

Re: Chauffage ne chauffe pas

Messagepar d@vid 74 » 13 12 2009 20:03

Ok merci ça va peut-être aider quelqu'un :D Sauf moi :D
Merci
Avatar de l’utilisateur
d@vid 74
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 77
Âge: 46
Inscription: 05 10 2009 19:35
Localisation: 74 - Haute-Savoie - Thonon-les-Bains

Re: Chauffage ne chauffe pas

Messagepar jack75 » 13 12 2009 21:02

Voici 2 photos prises sur ma GTS pour t'aider à visualiser les tuyaux dont je parle... Si les tuyaux sont en place et que les manchons caoutchouc ne sont pas fendus, il faudra chercher ailleurs l'origine de ton pb...

Bon courage
Jack

Prise dépression coté moteur

Image

Prise dépression coté poumon

Image
R25 GTS 87 - 525 000 K à peine rodée... allez, en route pour les 600...
R25 TXI 89 - 250 000 K comme neuve...
jack75
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 126
Âge: 66
Inscription: 07 08 2007 01:30
Localisation: PARIS 11

Re: Chauffage ne chauffe pas

Messagepar d@vid 74 » 13 12 2009 21:27

C'est bon j'ai fait un clic droit et enregistrer.

Je vais regarder tous ça dans la semaine et je vous tient au courant

Merci
Avatar de l’utilisateur
d@vid 74
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 77
Âge: 46
Inscription: 05 10 2009 19:35
Localisation: 74 - Haute-Savoie - Thonon-les-Bains

Re: Chauffage ne chauffe pas

Messagepar d@vid 74 » 14 12 2009 21:13

Salut tous le monde :sm9:

J'ai regarder donc c'est bien au niveaux du poumon il y avais le tuyaux du haut pas brancher par contre je ne suis pas arriver a le remettre a par rament il manquerais le bout qui rentre dans le poumon donc je les couper et emboiter sur le téton du poumon, mes ça ne marche pas :( C'est normal :?: faut-il que je rachète le tuyaux :?: par contre pour la Prise dépression coté moteur je ne les pas trouver il y a tellement de câble :?

je pense que je me pencherais plus profondément sur ce problème ce wee-end car il fait nuit très tôt :sm1:

Merci a tous @ +
Avatar de l’utilisateur
d@vid 74
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 77
Âge: 46
Inscription: 05 10 2009 19:35
Localisation: 74 - Haute-Savoie - Thonon-les-Bains

Re: Chauffage ne chauffe pas

Messagepar megabruca » 20 12 2009 02:22

Bonjour
J'ai moi aussi probleme de chauffage sa chauffe peu et pas vite le querlostat a l'air de fonctionné vue le mouvement de l'aiguille temperature d'eau monté descente et stabilisation a deux trait pour ce qui est du poumon je vais regardé je viens seulement d'en prendre conaissance mais j'ai aussi sur le circuit une pompe electrique au niveau de la pieuvre je ne sai pas si elle tourne comment controlé son alimentation et si sa ne sert pas a booster la circulation de l'eau du radiateur de chauffage? pour le netoyage du radiateur j'ai fait sa facilement j'ai debranché les tuyau et mis mon tuyau d'arrrosage et plein pot j'usqua ce que sa sorte clair et sans resistance mais pas resolu le probleme.
PS aidez moi il gele a moin 18 cher moi glagla
megabruca
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 49
Âge: 50
Inscription: 22 11 2005 01:23

Re: Chauffage ne chauffe pas

Messagepar d@vid 74 » 20 12 2009 08:21

Salut a tous, :sm9:

J'ai regarder hier donc j'ai vu que mon tuyaux Prise dépression coté moteur n'étais pas branchez il ce promène et j'ai regarder je ne vois pas ou il dois se brancher quelqu'un aurais t'il une photos la ou il dois aller :?

Merci de votre aide ça caille dehors :sm1:

@ + :sm9:
Avatar de l’utilisateur
d@vid 74
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 77
Âge: 46
Inscription: 05 10 2009 19:35
Localisation: 74 - Haute-Savoie - Thonon-les-Bains

Re: Chauffage ne chauffe pas

Messagepar louis » 20 12 2009 09:54

d@vid 74 a écrit:Salut a tous, :sm9:

J'ai regarder hier donc j'ai vu que mon tuyaux Prise dépression coté moteur n'étais pas branchez il ce promène et j'ai regarder je ne vois pas ou il dois se brancher quelqu'un aurais t'il une photos la ou il dois aller :?

Merci de votre aide ça caille dehors :sm1:

@ + :sm9:

salut ,
sur le gros tuyau qui va au servofrein du doit avoir un petit T il doit etre coupé fissuré ou debranché :D
plus de r25 mais toujours present
Avatar de l’utilisateur
louis
Membre V6 Turbo/ V6 Injection
Membre V6 Turbo/ V6 Injection
 
Messages: 3506
Inscription: 12 03 2004 18:11
Localisation: le sud-est

Re: Chauffage ne chauffe pas

Messagepar d@vid 74 » 20 12 2009 12:43

Salut, :sm9:

Ok merci je vais regarder ça cette après midi mes la de tête je ne vois pas ou c'est ? Tu n'aurais pas une photos par hazar :D

Merci
Avatar de l’utilisateur
d@vid 74
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 77
Âge: 46
Inscription: 05 10 2009 19:35
Localisation: 74 - Haute-Savoie - Thonon-les-Bains

Re: Chauffage ne chauffe pas

Messagepar Tronic » 20 12 2009 14:03

La durite sur le sevo frein, t'en a qu'une. Elle se connecte par la soupape blanche sur la gamelle. Alors tu suis cette durite qui vient de l'admission et tu devrais trouver le T. Bon courage par ce froid glacial. ;)
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 49
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

Re: Chauffage ne chauffe pas

Messagepar d@vid 74 » 20 12 2009 18:10

Re,

ça y est je ne suis pas geler :D mes bon j'ai mi la voiture dans les sous terrain :D hé pas c...

Donc voila j'ai vu la durite qui par de la gamelle au servo frein la ou ma durite dois ce brancher mes la personne qui avais la voiture avant a du la changer et il ne c'est pas fait c.... il n'a pas remit le T donc voila pour quoi je ne la voyer pas :lol: demain je vais aller chercher un T dans un centre auto et je vais la rebrancher.
Par contre je peux métre mon T ou je veux sur la durite ou il y a une distance a respecter ?

Je vous remercie de votre aide et je vous ferrais parvenir des nouvelles s'y cela fonctionne ou s'y ça vient d'ailleur.

@ +
Avatar de l’utilisateur
d@vid 74
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 77
Âge: 46
Inscription: 05 10 2009 19:35
Localisation: 74 - Haute-Savoie - Thonon-les-Bains

Re: Chauffage ne chauffe pas

Messagepar Tronic » 21 12 2009 01:44

Bah non, tu le mets ou tu veux ton T, mais ne le mets pas trop près du Master Vac, sinon ça risque de tirer dessus . En principe, ça se trouve près du longeron.
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 49
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

Suivante

Retourner vers Chauffage / Clim

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité