Problème démarrage et perte puissance j8s turbo

Modérateurs: Maxime, Modérateurs

Problème démarrage et perte puissance j8s turbo

Messagepar Tophe54 » 01 11 2015 18:22

Bonjour a tous! Voilà je viens vers vous après plusieurs recherches sur le forum en vain.
Je m'explique...j'ai remplacé mon réservoir à carburant il y a deux mois, car ce dernier fuyait. Une fois le tout remonté, j'ai procédé a la purge du système d'alimentation.

Mais voilà, en amorçant le gasoil avec la pompette, je me suis aperçu que j'avais une fuite a la pompe injection. Cette fuite toute récente se situait au niveau de l'axe d'accélérateur. D'ailleurs impossible a faire durcir la pompette...j'ai remplacé la membrane par une neuve, mais sans succès.
J'ai donc procédé au remplacement du joint torique de l'axe, ainsi que la bague en cuivre montée sertie sur la tête de pompe injection.
J'ai pris soin de tout repérer et de bien remonter le tout.

Sauf que voilà, après 200 kilomètres, l'axe de pompe refuit ! C'est pas un torrent, mais ça suinte bien! Jusqu'à hier, la voiture démarrait bien a chaud comme a froid.......mais depuis ce matin la voiture se desamorce en quelques secondes.

J'ai purgé mon circuit, il est plein d'air ! Quand j'amorce le circuit avec la pompette, j'arrive a la faire durcir, mais 1 seconde après ça redevient mou. Ça fait comme un point dur et puis c'est tout.

Grosse galère a démarrer, mais une fois en route le moteur tourne bien au ralenti. J'ai juste beaucoup de trous, principalement aux accélérations, a cause de l'air dans le circuit je suppose.

Mes tuyaux de retours ne fuient pas par contre.

Pouvez vous m'aider s'il vous plait?

Merci d'avance!
Renault 25 Turbo-DX boostée.
Puissance au banc : 110 chevaux à 3600 trs/min et 26,1m/kg à 2200 trs/min.
V-max 188 km/h chrono à 4700 trs/min.
0 à 100 en 11,2 secondes.
Tophe54
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1604
Inscription: 21 12 2009 22:47

Re: Problème démarrage et perte puissance j8s turbo

Messagepar blackbirdm » 01 11 2015 20:23

Le mieux serai de changer la pompe
Nombreuses pièces à vendre

R25 Turbo-DX 1991 / R25 V6turbo 1989
Mon rêve : une Pontiac GTA, je suis ch'ti !!!

Image ImageImageImage
"Même très riche, on ne peut pas racheter son passé"
Avatar de l’utilisateur
blackbirdm
Membre actif du Club
Membre actif du Club
 
Messages: 7682
Âge: 48
Inscription: 30 10 2007 19:24
Localisation: OISE 60

Re: Problème démarrage et perte puissance j8s turbo

Messagepar yoyo25 » 01 11 2015 21:04

pas forcement cricri
étonnant cette fuite je pense qu'il faille rechanger ton kit de joint ;) ton joint torique a du être abimé au remontage ;) inutile de changer (sans voir de prés) ta bague en cuivre
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Modérateur et Président
Modérateur et Président
 
Messages: 6851
Âge: 37
Inscription: 02 11 2010 14:29
Localisation: BRIELLES 35

Re: Problème démarrage et perte puissance j8s turbo

Messagepar Tophe54 » 02 11 2015 11:24

Bonjour et merci de m'avoir répondu rapidement.
Hier, j'ai oublié de préciser que ma pompe injection a 500000 kilomètres. Est ce que l'axe d'accélérateur peut être usé ? Car le joint torique n'est pas abîmé. J'en ai même monté un autre neuf pour voir, mais ça ne change rien.

Quand je tente d'amorcer le matin, j'entends plein d'air dans le réservoir, ça bouillonne. Quand j'ouvre la vis de purge sur le bloc filtre, il y a du gasoil qui arrive mais aussi plein d'air. J'ai même installé un clapet anti retour sur la durit qui alimente la pompe. Je l'ai installée au plus près de la pompe, mais ça ne fonctionne pas terrible.
Renault 25 Turbo-DX boostée.
Puissance au banc : 110 chevaux à 3600 trs/min et 26,1m/kg à 2200 trs/min.
V-max 188 km/h chrono à 4700 trs/min.
0 à 100 en 11,2 secondes.
Tophe54
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1604
Inscription: 21 12 2009 22:47

Re: Problème démarrage et perte puissance j8s turbo

Messagepar yoyo25 » 02 11 2015 20:36

oui l'axe peut s'user surtout a ce kilométrage la :lol:
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Modérateur et Président
Modérateur et Président
 
Messages: 6851
Âge: 37
Inscription: 02 11 2010 14:29
Localisation: BRIELLES 35

Re: Problème démarrage et perte puissance j8s turbo

Messagepar Tophe54 » 02 11 2015 20:44

Je vais donc commencer par la alors! :) merci pour ton aide !
Renault 25 Turbo-DX boostée.
Puissance au banc : 110 chevaux à 3600 trs/min et 26,1m/kg à 2200 trs/min.
V-max 188 km/h chrono à 4700 trs/min.
0 à 100 en 11,2 secondes.
Tophe54
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1604
Inscription: 21 12 2009 22:47

Re: Problème démarrage et perte puissance j8s turbo

Messagepar Tophe54 » 03 11 2015 14:04

Bon, j'ai tout démonté, tenté de tout purger.........en vain!
J'ai toujours mon réservoir qui bouillonne, surtout une fois le moteur arrêté !!!
J'ai purgé au niveau de la vis du filtre a gasoil, toujours plein d'air......du carburant fini par en sortir, mais il en sort de l'air aussi.

Ma membrane est neuve le filtre et son support sont OK. Par contre tout le reste est d'origine ( tuyaux de retour, pompe injection, injecteurs.....)

Je ne comprend plus rien... :?
Renault 25 Turbo-DX boostée.
Puissance au banc : 110 chevaux à 3600 trs/min et 26,1m/kg à 2200 trs/min.
V-max 188 km/h chrono à 4700 trs/min.
0 à 100 en 11,2 secondes.
Tophe54
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1604
Inscription: 21 12 2009 22:47

Re: Problème démarrage et perte puissance j8s turbo

Messagepar yoyo25 » 03 11 2015 19:48

répare ta fuite sur la Pompe a injection et tout devrait rentrer dans l'ordre ;)
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Modérateur et Président
Modérateur et Président
 
Messages: 6851
Âge: 37
Inscription: 02 11 2010 14:29
Localisation: BRIELLES 35

Re: Problème démarrage et perte puissance j8s turbo

Messagepar Tophe54 » 04 11 2015 22:24

Bonsoir a tous! Voilà j'ai remplacé mon joint torique d'axe d'accélérateur ! Ça ne fuit plus mais............ça va pas mieux pour autant !!!!!
J'ai beau purger indéfiniment le circuit de gasoil, toujours de l'air qui en sort par intermittence, avec ce foutu réservoir qui bouillonne !
Donc grosse galère pour démarrer, à chaud à froid bref, tout le temps.

J'ai eu ce problème il y a quelques temps, juste avant de remplacer mon réservoir ! C'est arrivé du jour au lendemain comme actuellement !
Est ce que la jauge a carburant peut poser problème ?
Merci d'avance !
Renault 25 Turbo-DX boostée.
Puissance au banc : 110 chevaux à 3600 trs/min et 26,1m/kg à 2200 trs/min.
V-max 188 km/h chrono à 4700 trs/min.
0 à 100 en 11,2 secondes.
Tophe54
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1604
Inscription: 21 12 2009 22:47

Re: Problème démarrage et perte puissance j8s turbo

Messagepar yoyo25 » 04 11 2015 22:47

je passe en mp trop long a expliquer ;)
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Modérateur et Président
Modérateur et Président
 
Messages: 6851
Âge: 37
Inscription: 02 11 2010 14:29
Localisation: BRIELLES 35

Re: Problème démarrage et perte puissance j8s turbo

Messagepar Tophe54 » 04 11 2015 23:23

MP répondu ! :) merci pour ton aide. Je viens d'un forum ou j'ai été viré pour des raisons futiles, et je remarque que ici vous étes plus réactifs, et bien plus prompt a aider les gens! Encore merci ! :D
Renault 25 Turbo-DX boostée.
Puissance au banc : 110 chevaux à 3600 trs/min et 26,1m/kg à 2200 trs/min.
V-max 188 km/h chrono à 4700 trs/min.
0 à 100 en 11,2 secondes.
Tophe54
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1604
Inscription: 21 12 2009 22:47

Re: Problème démarrage et perte puissance j8s turbo

Messagepar blackbirdm » 05 11 2015 01:05

Moi j avais une fuite de gazole niveau raccord des injecteurs ( résolu) bien souvent la membrane de la pompe d amorçage ne résiste pas longtemps
Nombreuses pièces à vendre

R25 Turbo-DX 1991 / R25 V6turbo 1989
Mon rêve : une Pontiac GTA, je suis ch'ti !!!

Image ImageImageImage
"Même très riche, on ne peut pas racheter son passé"
Avatar de l’utilisateur
blackbirdm
Membre actif du Club
Membre actif du Club
 
Messages: 7682
Âge: 48
Inscription: 30 10 2007 19:24
Localisation: OISE 60

Re: Problème démarrage et perte puissance j8s turbo

Messagepar Tophe54 » 05 11 2015 21:53

Bonsoir a tous! Yoyo, je ne t'ai pas contacté ce soir car j'ai poursuivi mes recherches. J'ai donc démonté la tête de pompe pour la énième fois. Et a ma grande surprise, j'ai pu apercevoir des micro bulles qui remontent de l'intérieur de le pompe injection!!!!! Ça ne s'arrête pas en plus!
Je soupçonne un joint spy de pompe côté distribution..... Mais pas de traces de gasoil sur la courroie......... Vous en pensez quoi?
Renault 25 Turbo-DX boostée.
Puissance au banc : 110 chevaux à 3600 trs/min et 26,1m/kg à 2200 trs/min.
V-max 188 km/h chrono à 4700 trs/min.
0 à 100 en 11,2 secondes.
Tophe54
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1604
Inscription: 21 12 2009 22:47

Re: Problème démarrage et perte puissance j8s turbo

Messagepar yoyo25 » 05 11 2015 22:32

regarde du coté des injecteurs comme dit blackbirdm mais la maladie sur les pompe bosch c'est le joint en bout d'arbre de pompe ;)
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Modérateur et Président
Modérateur et Président
 
Messages: 6851
Âge: 37
Inscription: 02 11 2010 14:29
Localisation: BRIELLES 35

Re: Problème démarrage et perte puissance j8s turbo

Messagepar Tophe54 » 07 11 2015 22:09

Bonsoir a tous, voilà en plus de mon levier d'accélérateur qui fuyait, le joint spy d'arbre de pompe est mort. Je me prend pas la tête, je vais la déposer et la remplacer. Vu que la distri arrive a échéance en plus, je vais la faire avec! :)
Renault 25 Turbo-DX boostée.
Puissance au banc : 110 chevaux à 3600 trs/min et 26,1m/kg à 2200 trs/min.
V-max 188 km/h chrono à 4700 trs/min.
0 à 100 en 11,2 secondes.
Tophe54
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1604
Inscription: 21 12 2009 22:47

Re: Problème démarrage et perte puissance j8s turbo

Messagepar Tophe54 » 12 11 2015 21:01

Bonsoir a tous!
Voilà je redonnés des nouvelles. Ma pompe injection n'a rien en faite. Avec les conseils de Yoyo25 ( que je remercie d'ailleurs !) j'ai débranché le tuyau d'alimentation de gasoil dans le compartiment moteur, et je l'ai plongé dans un jerrican de gasoil. La voiture fonctionne parfaitement ! Ça démarre au quart de tour! La membrane sur la tête de filtre bien dure et étanche rempli son rôle.

J'avais une belle fuite au niveau de la canalisation métal a côté du réservoir, je l'ai refaite pensant que mon soucis venait de ça.
Mais en faite la fuite n'est pas la cause...il y a toujours plein d'air à la purge du filtre a gasoil quand le circuit est remis en origine.


Sincèrement....... Je sèche complètement...
Renault 25 Turbo-DX boostée.
Puissance au banc : 110 chevaux à 3600 trs/min et 26,1m/kg à 2200 trs/min.
V-max 188 km/h chrono à 4700 trs/min.
0 à 100 en 11,2 secondes.
Tophe54
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1604
Inscription: 21 12 2009 22:47

Re: Problème démarrage et perte puissance j8s turbo

Messagepar baccaraboss » 12 11 2015 21:12

je pense que tu a un problème de mise a l'ai du reservoir
pour le savoir essaye de retirer le bouchon de gazoil et de rouler comme ca
BaccaraBoss... mécanicien bidouilleur.
Avatar de l’utilisateur
baccaraboss
Membre V6 Turbo/ V6 Injection
Membre V6 Turbo/ V6 Injection
 
Messages: 3903
Âge: 36
Inscription: 13 04 2010 13:16

Re: Problème démarrage et perte puissance j8s turbo

Messagepar Tophe54 » 12 11 2015 21:19

Tu veux dire, que si j,ouvre le bouchon la voiture devrait démarrer plus facilement ? Car le réservoir à été changé il y 2 mois. Aucune durit n'est pincée. La voiture démarrait bien. C'est survenu du jour au lendemain.
Renault 25 Turbo-DX boostée.
Puissance au banc : 110 chevaux à 3600 trs/min et 26,1m/kg à 2200 trs/min.
V-max 188 km/h chrono à 4700 trs/min.
0 à 100 en 11,2 secondes.
Tophe54
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1604
Inscription: 21 12 2009 22:47

Re: Problème démarrage et perte puissance j8s turbo

Messagepar Tophe54 » 12 11 2015 21:34

Bouchon de réservoir ouvert......j'amorce la voiture moteur éteint...... J'entends des bulles qui viennent du réservoir..... :(
Renault 25 Turbo-DX boostée.
Puissance au banc : 110 chevaux à 3600 trs/min et 26,1m/kg à 2200 trs/min.
V-max 188 km/h chrono à 4700 trs/min.
0 à 100 en 11,2 secondes.
Tophe54
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1604
Inscription: 21 12 2009 22:47

Re: Problème démarrage et perte puissance j8s turbo

Messagepar baccaraboss » 12 11 2015 22:34

doudou54 a écrit:Bouchon de réservoir ouvert......j'amorce la voiture moteur éteint...... J'entends des bulles qui viennent du réservoir..... :(

une fois amorcer et demarrer tu a encore des bulles
BaccaraBoss... mécanicien bidouilleur.
Avatar de l’utilisateur
baccaraboss
Membre V6 Turbo/ V6 Injection
Membre V6 Turbo/ V6 Injection
 
Messages: 3903
Âge: 36
Inscription: 13 04 2010 13:16

Suivante

Retourner vers Injection/Carburation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron