[TXI] Démarre au 2ème coup de clé à chaud

Modérateurs: Maxime, Modérateurs

[TXI] Démarre au 2ème coup de clé à chaud

Messagepar Yann » 08 04 2012 10:24

Bonjour à tous ! :D

Depuis longtemps déjà, ma brouette bleue (2.0 / TXI / 140 ch) a du mal à démarrer à chaud !
En somme lorsque je m'arrête 15 à 30 min et que je veux repartir, elle ne démarre pas au premier coup de clé !
Le démarreur va tourner et elle va commencer péniblement à brouter un peu mais au final rien (parfois elle ne veut même pas "péter" un seul coup...)
Au deuxième coup de clé, elle démarre assez rapidement mais ratatouille un peu les premières secondes, puis après un léger coup de gaz, tout revient à la normal (régime stable). :)

A savoir qu'à froid, elle démarre au quart de tour (parfois à peine je tourne la clé qu'elle est déjà en marche).
A noter que lorsqu'elle ne veut pas démarrer, la pompe à essence se fait entendre lorsque je mets le contact.


Ce qui a été changé :mrgreen:

- Les bougies (il y a 1 an avec vidange moteur + filtres + passage à la valise et réglage du CO pour le C.T.)
- capteur PMH (par de l'origine "Renault" il y a seulement quelques mois)
- le faisceau des bougies (avec du "Bougicord" il y a quelques semaines)
- la bobine et son câble ("Valéo" / "Bougicord" il y a quelques semaines)
- le capteur de papillon (par de l'origine "Renault" il y a quelques mois)
- le régulateur de pression d'essence (par de l'origine "Renault" il y a 1 an)

La batterie a 3 ans mais ne montre aucun signe de faiblesse.
J'ai mis de la graisse graphite sur les bornes ainsi que sur les cosses. ;)

A savoir que je ne pompe pas avec la pédale d'accélérateur avant de démarrer (en somme, je ne la noie pas).
Par contre, j'appuie sur la pédale d'embrayage et en même temps j'appuie presque à fond sur celle de l'accélérateur.
(A vrai dire, que je le fasse ou non, ça ne change rien au problème) :lol:


Au final, qu'est-ce qui peut causer ce problème ?
Je pense changer prochainement la tête et le doigt d'allumeur, peut être est-ce la cause de ce soucis ?
Est-ce qu'il y a un capteur qui peut en être la cause ?


Par avance, merci à tous !
Yann
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1834
Âge: 36
Inscription: 24 03 2008 23:50

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar Maxime » 08 04 2012 16:02

Avant de chercher trop loin je changerais la tête d'allumeur. C'est pas trop cher en plus et ça évite de chercher des pannes.
Essayes puis tu verras le résultat. ;)
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8280
Âge: 29
Inscription: 23 04 2005 18:57
Localisation: Blois (41)

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar Yann » 08 04 2012 18:14

Merci pour ta réponse ! :D

C'est ce que je pensais faire en premier lieu.
Mon moteur n'est pas vieux et très peu kilométré (à peine plus de 15 000 km) mais Renault ne livre aucun accessoire avec un bloc neuf, il est livré seul.
De ce fait, on récupère tout sur l'ancien moulin pour le remettre sur le nouveau.
C'est ce qui avait été fait sur ma TXI en février 2006.

Donc la tête et le doigt d'allumeur ne sont pas tout jeunes (car rien de tout ça dans les factures de l'ancien proprio...) :mrgreen:
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1834
Âge: 36
Inscription: 24 03 2008 23:50

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar yoyo25 » 10 04 2012 14:31

moi aussi j'aurais pensé a un probleme de tete-doigt d'alumeur
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Modérateur et Président
Modérateur et Président
 
Messages: 6862
Âge: 37
Inscription: 02 11 2010 14:29
Localisation: BRIELLES 35

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar Yann » 10 04 2012 17:46

Merci à toi, ainsi nous sommes plusieurs à pencher sur la même cause. :sm9:

De tout façon j'ai commandé les pièces chez Renault (la référence que m'avait indiqué Adry25 était correcte) :D et dès qu'elles seront installées sur la 25 (je ne pense pas qu'il y en ait pour longtemps, faut juste bien rebrancher les câbles dans le bon ordre), je viendrais vous dire si il y a du mieux... ou non ! :lol:

Pour info : "Tête d'allumeur" + "Disrupt..." (doigt)
REF : 77 01 203 118
Prix : 88,61 Euros TTC
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1834
Âge: 36
Inscription: 24 03 2008 23:50

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar Adry25 » 10 04 2012 18:40

Salut Yann pour le prix sa a quand même augmenter de 6€ en quelques mois :shock:
Au fait j'ai reçu ce matin quelques joints CORTECO mais surtout mes bougicord 2471 :sm3: Magnifique :sm3: Les caoutchoucs ont une bonne odeur :mrgreen:

Merci tiens nous au courant pour la tête d'allumeur ;) :sm9:
Renault 25 TXI de 1989 140cv 352 752 km. (En pleine restauration)
Citroën Saxo VTS 1.4 de 2001 94000 km. (Pour rouler tous les jours)

Moteur après réfection complète : http://www.youtube.com/watch?v=7PunEmCb3l8
Avatar de l’utilisateur
Adry25
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1845
Âge: 23
Inscription: 28 11 2009 18:50
Localisation: Yvelines (78)

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar Maxime » 10 04 2012 22:22

88€ pour un bout de plastoc ! :shock:
Je peux l'avoir pour à peine 30€ de marque valéo dans une boutique à Drancy près de chez moi.
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8280
Âge: 29
Inscription: 23 04 2005 18:57
Localisation: Blois (41)

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar yoyo25 » 11 04 2012 08:20

ma r5 :arrow: doigt+tête+cassette(rupteur)+condo+bougies :arrow: 123.50 euros :mrgreen:
je crois pas qu'une tête de r5 soit plus difficile a fabriquer qu'une de txi
ils abusent chez Renault des fois
pour la v6 j'en avais eu tête+doigt pour 61 euros
la tête seul chez Renault 40 euros je crois
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Modérateur et Président
Modérateur et Président
 
Messages: 6862
Âge: 37
Inscription: 02 11 2010 14:29
Localisation: BRIELLES 35

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar Adry25 » 11 04 2012 11:42

Le doigt d'allumeur est en Or :sm16:
Renault 25 TXI de 1989 140cv 352 752 km. (En pleine restauration)
Citroën Saxo VTS 1.4 de 2001 94000 km. (Pour rouler tous les jours)

Moteur après réfection complète : http://www.youtube.com/watch?v=7PunEmCb3l8
Avatar de l’utilisateur
Adry25
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1845
Âge: 23
Inscription: 28 11 2009 18:50
Localisation: Yvelines (78)

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar Yann » 12 04 2012 19:18

Oui c'est clair que c'est très cher, mais le problème des sites comme Oscaro, c'est qu'ils proposent des produits soit disant compatibles mais au final, ils diffèrent souvent des produits d'origines.
J'ai eu le cas dernièrement avec le faisceau des bougies... qui ne se montait pas sur mon bloc ! :?
Alors en voyant les différentes sortes de tête d'allumage qui étaient en photo sur divers sites (différentes les unes des autres), je n'avais pas envie de me louper une seconde fois.
De plus, j'ai déjà eu pas mal de soucis avec des produits compatibles de marque soit disant de qualité, alors maintenant, je m'en tiens à l'origine. :mrgreen:


Sinon j'ai reçu mes pièces aujourd'hui et j'ai pris 5 minutes pour les installer sur la TXI.
Voici l'ancienne tête d'allumage... jugé par vous-même, on aperçoit même plus les contacts ! :lol:
Image
Image

L'ancien doigt d'allumeur (bien sale) :
Image


Et les nouveaux (la différence est flagrante).
Désolé pour la qualité des photos, j'ai fait ça vite fait avec mon portable avant de tout démonter ! ;)
Image
Image


Après 1/2 heure d'arrêt, elle a démarré au quart de tour et était d'une souplesse exemplaire !
Ces derniers temps, elle me faisait beaucoup d'accoups lorsque je décélérais, ce qui n'était pas le cas habituellement.
Reste plus qu'à voir ce que ça va donner dans le temps. :D
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1834
Âge: 36
Inscription: 24 03 2008 23:50

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar Yann » 14 04 2012 17:45

Après quelques essais effectués entre hier et aujourd'hui, malheureusement la mémère m'a encore fait le coup de démarrer péniblement au premier coup de clé après 30 minutes d'arrêt... :) (en somme au bout de 3 s, elle commence à "péter" un peu et ratatouille).
Par contre au second essai, nickel !

D'après vous, qu'elles sont les dernières pistes à explorer ?
Sondes, capteur divers ? :roll:
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1834
Âge: 36
Inscription: 24 03 2008 23:50

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar Maxime » 14 04 2012 18:18

Par hasard,as tu une fuite d'huile moteur? Le joint torique en bout d'arbre à cames peut fuir et rendre la tête un peu grasse.
Redémonte la tête voir s'il n'y a pas d'humidité ou de gras.
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8280
Âge: 29
Inscription: 23 04 2005 18:57
Localisation: Blois (41)

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar Yann » 14 04 2012 18:56

Il y a 1 an, j'ai fait changer le joint de cache culbuteur (suite à une fuite) et dans le doute, j'avais fait aussi remplacer celui de l'allumeur.
J'ai avec moi l'ancienne tête et son doigt, les 2 sont encrassés, usés mais absolument pas gras ou rempli de saleté !
Et lors du démontage, pas non plus de traces d'humidité.

A noter que la voiture dort à l’abri et au sec. ;)
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1834
Âge: 36
Inscription: 24 03 2008 23:50

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar JP39 » 14 04 2012 19:17

est ce que la pompe ne se desamorcerai pas ? :roll:
R25 v6i 83 pre-série numéro 33
r25 v6 turbo 86
Avatar de l’utilisateur
JP39
Membre V6 Turbo Baccara
Membre V6 Turbo Baccara
 
Messages: 6004
Âge: 42
Inscription: 17 03 2010 00:36
Localisation: jura,st claude

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar Yann » 14 04 2012 19:27

Tu veux parler de la pompe à essence ?

Lorsque je met le contact, elle fait "bzzzz" durant 2 à 3 secondes. :)
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1834
Âge: 36
Inscription: 24 03 2008 23:50

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar JP39 » 14 04 2012 20:15

oui mais est que l'essence passe bien dedans toute de suite c'est pas car si l'essence bloque un peu au fitre a essene ca fait cavité la pompe et forme des bulles d'air a l'arret prononcer du moteur et donc l'essence met plus de temp au premier demarrage puis la bulle d'air est evacuée et au second demarrage ben ca redemarre nicquel et la bulle d'air reviens au bout d'un certain temp ;) mais bon c'est une hypothese :roll: mais bon je suis hydraulicien pas mecano :lol:
R25 v6i 83 pre-série numéro 33
r25 v6 turbo 86
Avatar de l’utilisateur
JP39
Membre V6 Turbo Baccara
Membre V6 Turbo Baccara
 
Messages: 6004
Âge: 42
Inscription: 17 03 2010 00:36
Localisation: jura,st claude

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar Yann » 14 04 2012 21:06

Je ne peux affirmer que l'essence arrive bien dès le départ, pour cela il faudrait que je fasse le test en déboitant les durites d'essence. ;)

Mais si le soucis venait de là, la voiture aurait aussi du mal à démarrer à froid lorsqu'elle n'a pas bougé depuis 1 ou plusieurs jours !
Or même après une semaine sans tourner (qu'elle soit garée au chaud à l'abri ou à l'extérieur par temps humide), elle démarre au quart de tour. :D
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1834
Âge: 36
Inscription: 24 03 2008 23:50

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar JP39 » 14 04 2012 21:51

ah oui alors non c'est pas ca ! :lol: j'avais pas vu ca comme ca ;)
R25 v6i 83 pre-série numéro 33
r25 v6 turbo 86
Avatar de l’utilisateur
JP39
Membre V6 Turbo Baccara
Membre V6 Turbo Baccara
 
Messages: 6004
Âge: 42
Inscription: 17 03 2010 00:36
Localisation: jura,st claude

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar yoyo25 » 14 04 2012 22:19

je connais absolument rien a la txi
mais tes bougies elles sont bonnes? car elle a les memes symptomes que nos vielle mobylettes quand on "perlait une bougie"
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Modérateur et Président
Modérateur et Président
 
Messages: 6862
Âge: 37
Inscription: 02 11 2010 14:29
Localisation: BRIELLES 35

Re: [TXI] Démarre au 2ème coup de clé à chaud

Messagepar Yann » 08 05 2012 19:15

1 mois plus tard... me voilà ! :mrgreen:

Les bougies ont été remplacées il y a 1 an (et rien n'avait changé entre avant et après).

Alors j'ai pu trouvé le soucis. ;)
En fait 1 fois sur 5 lorsqu'elle est chaude, lorsque je mets la clé au second cran du neiman, la pompe à essence ne s'allume pas (aucun bruit, c'est à dire qu'il ne se passe rien de rien).
Il suffit juste que je remette la clé au premier cran puis à nouveau au second et là, elle fait bien "bzzzz" (elle tourne bien rond).

Et donc si elle s'est amorcée, la 25 démarre correctement.
Auparavant quand le soucis pointait le bout de son nez, je n'entendais pas spécialement si la pompe était en marche ou non.
Du coup, elle démarrait pas, puis au second coup de clé (où généralement je n'attendais pas 3 s avant de démarrer...), elle démarrait avec difficulté (logique puisqu'au final l'essence n'avait pas le temps d'arriver) et elle démarrait enfin en ratatouillant les 4 premières secondes.

D'après vous, le fait que la pompe ne bronche pas 1 fois sur 5 à chaud (et il semblerait que ça soit parce qu'elle n'est simplement pas alimenté électriquement parlant), serait-ce le neiman qui a un faux-contact ou est-ce le relais dans le boitier d'injection ? :D
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1834
Âge: 36
Inscription: 24 03 2008 23:50

Suivante

Retourner vers Injection/Carburation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron