Problème démarrage à froid J8S

Modérateurs: Maxime, Modérateurs

Problème démarrage à froid J8S

Messagepar fred76 » 13 01 2012 12:39

Salut les amis,

J'avais posté pour mon problème de demarrage à froid, j'ai changé les 4 bougies de préchauffage, un alternateur neufs, une vidange, filtre à air, filtre à huile, filtre à gasoil : Total 400€ et la surprise, toujours le même problème. J'étais vert, retour chez Renault pour réglage de soupapes et c'est toujours pas ça et là ils démontent les injecteurs, j attends leur conclusion. Je vous tiens au courant :sm9:
Avatar de l’utilisateur
fred76
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 439
Âge: 54
Inscription: 14 01 2011 19:51
Localisation: rouen 76

Re: Problème démarrage à froid J8S

Messagepar Maxime » 13 01 2012 13:20

Salut !
Faut pas se leurrer ils cherchent pas la panne ils changent les pièces en espérant que ça marche,c'est fini le temps où c'était un service la mécanique.
Levier de départ à froid contrôlé ou non ?
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8299
Âge: 30
Inscription: 23 04 2005 18:57
Localisation: Blois (41)

Re: Problème démarrage à froid J8S

Messagepar fred76 » 13 01 2012 14:01

Salut maxime,

Le levier démarrage à froid ou départ à froid tu veux dire ? Le câble qui va sur la pompe d'injection ?
Oui, il est en bon état
Avatar de l’utilisateur
fred76
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 439
Âge: 54
Inscription: 14 01 2011 19:51
Localisation: rouen 76

Re: Problème démarrage à froid J8S

Messagepar blackbirdm » 13 01 2012 18:17

ou alors c'est un calage de la pompe comme moi :roll:
Nombreuses pièces à vendre

R25 Turbo-DX 1991 / R25 V6turbo 1989
Mon rêve : une Pontiac GTA, je suis ch'ti !!!

Image ImageImageImage
"Même très riche, on ne peut pas racheter son passé"
Avatar de l’utilisateur
blackbirdm
Membre actif du Club
Membre actif du Club
 
Messages: 7722
Âge: 49
Inscription: 30 10 2007 19:24
Localisation: OISE 60

Re: Problème démarrage à froid J8S

Messagepar fred76 » 13 01 2012 18:53

Bonne nouvelle les amis, j'ai recupéré ma titine.
Voilà les travaux effectué : réglage des soupapes, démontage des injecteurs et contrôle de ceci, calage de la pompe, total facture 182 euros.
On va voir demain matin ce que ça donne au démarrage.

D'après le chef d'atelier, ça pouvait venir du calage de la pompe.
Avatar de l’utilisateur
fred76
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 439
Âge: 54
Inscription: 14 01 2011 19:51
Localisation: rouen 76

Re: Problème démarrage à froid J8S

Messagepar blackbirdm » 13 01 2012 20:24

Ah ben voilà :sm2: :sm2:
Tu as fait une distribution récemment ????
Nombreuses pièces à vendre

R25 Turbo-DX 1991 / R25 V6turbo 1989
Mon rêve : une Pontiac GTA, je suis ch'ti !!!

Image ImageImageImage
"Même très riche, on ne peut pas racheter son passé"
Avatar de l’utilisateur
blackbirdm
Membre actif du Club
Membre actif du Club
 
Messages: 7722
Âge: 49
Inscription: 30 10 2007 19:24
Localisation: OISE 60

Re: Problème démarrage à froid J8S

Messagepar fred76 » 14 01 2012 17:04

Salut les amis,

Non cricri, j'ai fais la distribution, il y a plus de deux ans! :sm2:
Bon des nouvelles de titine, ce matin il a fait -4°C, je crains le pire, je préchauffe une seul fois et miracle, titine démarre au quart de tour, presque pas de fumé, pas de vibration, c'est parfait. Bon alors voilà, c'est reparti pour 300 000 km.
Par d'éduction, je crois comme le disait cricri que c'était bien la pompe légèrement décalé entre 2 et 3 mm, c'est ce que m'a dit le chef d'atelier.
Tout est revenu à la normal et je suis super content.

Si vous avez les mêmes symptômes, vérifiez le calage de la pompe.
Avatar de l’utilisateur
fred76
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 439
Âge: 54
Inscription: 14 01 2011 19:51
Localisation: rouen 76

Re: Problème démarrage à froid J8S

Messagepar blackbirdm » 14 01 2012 17:45

Cool 8)
Maintenant, je sais ce qu'il me reste à faire :sm2: :sm2: :sm2:
Nombreuses pièces à vendre

R25 Turbo-DX 1991 / R25 V6turbo 1989
Mon rêve : une Pontiac GTA, je suis ch'ti !!!

Image ImageImageImage
"Même très riche, on ne peut pas racheter son passé"
Avatar de l’utilisateur
blackbirdm
Membre actif du Club
Membre actif du Club
 
Messages: 7722
Âge: 49
Inscription: 30 10 2007 19:24
Localisation: OISE 60

Re: Problème démarrage à froid J8S

Messagepar fred76 » 14 01 2012 18:28

Est-ce que tu peux le faire toi même cricri ???
Avatar de l’utilisateur
fred76
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 439
Âge: 54
Inscription: 14 01 2011 19:51
Localisation: rouen 76

Re: Problème démarrage à froid J8S

Messagepar blackbirdm » 14 01 2012 18:38

Non, il faut si connaitre pour faire ce genre de réglage ;)
Nombreuses pièces à vendre

R25 Turbo-DX 1991 / R25 V6turbo 1989
Mon rêve : une Pontiac GTA, je suis ch'ti !!!

Image ImageImageImage
"Même très riche, on ne peut pas racheter son passé"
Avatar de l’utilisateur
blackbirdm
Membre actif du Club
Membre actif du Club
 
Messages: 7722
Âge: 49
Inscription: 30 10 2007 19:24
Localisation: OISE 60

Re: Problème démarrage à froid J8S

Messagepar fred76 » 14 01 2012 18:52

En espérant que ça soit vraiment ça (sinon tu l'apportes chez Renault ?? )
Avatar de l’utilisateur
fred76
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 439
Âge: 54
Inscription: 14 01 2011 19:51
Localisation: rouen 76

Re: Problème démarrage à froid J8S

Messagepar blackbirdm » 14 01 2012 20:18

non chez un dieséliste du coin ;)
Nombreuses pièces à vendre

R25 Turbo-DX 1991 / R25 V6turbo 1989
Mon rêve : une Pontiac GTA, je suis ch'ti !!!

Image ImageImageImage
"Même très riche, on ne peut pas racheter son passé"
Avatar de l’utilisateur
blackbirdm
Membre actif du Club
Membre actif du Club
 
Messages: 7722
Âge: 49
Inscription: 30 10 2007 19:24
Localisation: OISE 60

Re: Problème démarrage à froid J8S

Messagepar Maxime » 15 01 2012 13:45

Dédicacé à tous ceux qui m'ont dit que le calage de pompe ne sert à rien. :mrgreen:
Pas seulement sur le forum je vous rassure.
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8299
Âge: 30
Inscription: 23 04 2005 18:57
Localisation: Blois (41)

Re: Problème démarrage à froid J8S

Messagepar fred76 » 15 01 2012 19:51

oui mais tu sais quand on et c..on reste c..
merci quand même maxime pour tes infos

A plus :sm9:
Avatar de l’utilisateur
fred76
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 439
Âge: 54
Inscription: 14 01 2011 19:51
Localisation: rouen 76

Re: Problème démarrage à froid J8S

Messagepar charque25 » 06 02 2012 17:15

meme probleme que toi mais le soucis elle n'a jamais faiblit avec le froid d'ou j'habite (est franche comte)
pourtant avec toute les precautions prises elle n'a pas tenu face a une temperature de -30 exterieure
resultat rechange du filtre a Go qui a geler et des durites de retour qui ont exploser plus une bonne demi heure de rechauffage avec un thermo-decapeur pour la lancer enfin .... et le froid est pas fini :roll:
charque25
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 1
Inscription: 05 10 2010 16:59

Re: Problème démarrage à froid J8S

Messagepar JP39 » 06 02 2012 19:49

oui et caz commence a me g..... :twisted:
R25 v6i 83 pre-série numéro 33
r25 v6 turbo 86
Avatar de l’utilisateur
JP39
Membre V6 Turbo Baccara
Membre V6 Turbo Baccara
 
Messages: 6009
Âge: 43
Inscription: 17 03 2010 00:36
Localisation: jura,st claude


Retourner vers Injection/Carburation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités