SOUCIS DE CONTACT!!

Vous avez un souci sur un équipement électrique ou électronique, en climatisation, ABS... Cette rubrique vous est réservée...

SOUCIS DE CONTACT!!

Messagepar CLARK » 12 05 2008 10:22

Salut a tous!!Bon j'ai un petit soucis sur ma GTX, l'ordinateur de bord me repete sans arrete que mon coffre et mon capot sont mal fermes alors que se n'est pas le cas, et je ne peux plus ferme ma voiture avec mon alarme du coup vu que sa sonne a cause d'un soucis de contact suremen au niveau du capot ou du coffre??j'ai donc chinte le contact du coffre mais sa n'a rien change!!Alors je sais pas trop ou alle voir??
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 35
Inscription: 23 04 2007 18:59

Messagepar bommart » 12 05 2008 13:09

verifies tes masses peut-être que ton probleme vient de la
r 25 GTX , puissance souplesse robustesse.
bommart
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1607
Âge: 47
Inscription: 14 09 2007 16:54
Localisation: bayonne

!!

Messagepar CLARK » 12 05 2008 18:15

Les quelles exactement?
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 35
Inscription: 23 04 2007 18:59

!!

Messagepar CLARK » 12 05 2008 23:25

J'ai teste le contact du coffre a l'ohmmetre, il fonctionne, parcontre la lumierre du coffre rest allume si le coffre est ferme!!C'est quand même bizar ce truc arrive tout d'un coup!!Je repare le soucis de callage, et juste après j'ai le droit a sa!! Et quand je retire les deux fil du contact du coffre pour les relier ensemble, la lumiere du coffre rest allume, en faiblissan legerement! Et l'ordi me previen bien que le coffre est mal ferme alors que c'est pas le cas, ainsi que le capot!! Un soucis de masse est peut-être possible, mais a quel niveau?
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 35
Inscription: 23 04 2007 18:59

Messagepar Tronic » 12 05 2008 23:31

Salut CLARK

C'est justement l'effet inverse que tu dois faire pour que le coffre s'éteigne.
C'est à dire que tu dois débrancher un fil de l'interrupteur.
Comme ça, ta synthèse ne te dira rien (enfin en principe). ;)

Le coffre ne doit pas appuyer sur l'inter quand il est fermé. peut-être que la gache est déréglée.

Pour le capot moteur, c'est pareil. Ou alors, tu ne l'as pas fermé assez fort...

A voir de plus près ton problème... ;)
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16192
Âge: 51
Inscription: 29 05 2005 17:17
Localisation: Dans l'fin fond du Berry

!!

Messagepar CLARK » 13 05 2008 00:46

Mais quand je debranche les deux fils de l'inter, la lumierre reste allume lol!!Et logiquemen quand tu ouvre ton coffre la gachette laisse passe le couran, comme pour ceux des portieres!!??
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 35
Inscription: 23 04 2007 18:59

!!

Messagepar CLARK » 13 05 2008 10:14

Salut!!Bon j'ai ete jete un coup d'œil ce matin, j'ai remis la lampe du coffre que j'avais retire vu qu'elle restai allume, et donc j'ai bascule la banquette arriere pour verifier si elle etait toujours allume, et là plus rien, la lampe etait eteinte et le contact refonctionne normalemen, quand j'appui dessu la lampe s'eteind! Et donc ma centralisation avec mon allarme refonctionne!!Je pense que c'est quand même un petit soucis du contact qui ne s'ouvre plus asse de temps en temps!voilà merci pour l'aide
Avatar de l’utilisateur
CLARK
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 445
Âge: 35
Inscription: 23 04 2007 18:59


Retourner vers Electricité et électronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron