capteur

Vous avez un souci sur un équipement électrique ou électronique, en climatisation, ABS... Cette rubrique vous est réservée...

capteur

Messagepar herve77 » 25 04 2008 10:24

bonjour
je possède une Renault 25 V6 turbo année 86
je voudrais savoir ou se trouve le capteur de vitesse
on m'a dit qu'il se situait sur la coter droit de la boîte de vitesse juste devant la cosse du feu de recul qui se situe en dessou coter passager
n'ayant plus de compteur kilométrique et de vitesse je voudrais démonter le capteur pour pouvoir le tester et aussi tester la connectique qui va du capteur jusqu'au tableau de bord
mon tableau de bord marche bien sauf se problème de vitesse qui ne marche plusje n'est pas de soudure défèctueuse
donc je pense a un problème de capteur a moins qu'il y est un relais entre les deux
merci de votre aide
renault25 V6 turbo phase1 année 1986
herve77
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 118
Âge: 42
Inscription: 03 03 2007 12:03
Localisation: 77

Messagepar R25 TXI » 25 04 2008 12:13

salut hervé, avant de regarder du côté de la boîte, jette un œil derrière le haut-parleur de la synthèse vocale sous le tableau de bord, normalement tu dois avoir une fiche grise, c'est elle qui envoit les infos de vitesse au compteur, vérifie qu'elle est bien branchée ou mets un peu de bombe contact sur les cosses, ça peut venir de là ;)
V6 Turbo Baccara Bleu Sport cuir gris...
Image
Avatar de l’utilisateur
R25 TXI
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 2101
Âge: 34
Inscription: 18 11 2004 20:33
Localisation: Bordeaux 33

capteur

Messagepar herve77 » 25 04 2008 16:49

salut r25txi
bon je viens de regarder le relais qui se situe au niveau du haut parleur de la synthèse vocale je les retirer et j'en es remis un autre pour tester mais rien ne se produit mon aiguille de vitesse ne bouge toujours pas
se qui est bizard c'est que même si mon compteur kilométrique et mon aiguille de vitesse ne bouge pas quand j'appuie sur le bouton de remise a zéro pour le kilométrage journalier ça marche quand même
même si lle kilométrage ne marche pas
je penserais plus pour le capteur au niveau de la boîte qui serais mal fixer
je ne vois que ça
renault25 V6 turbo phase1 année 1986
herve77
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 118
Âge: 42
Inscription: 03 03 2007 12:03
Localisation: 77

Messagepar mickael23 » 25 04 2008 17:28

Salut Hervé... ;)
Démontes ton combiné et refait tes soudures... ;)
Tu verras s'il y a du nouveau... ;)
A bientôt sur le forum... ;)


A+Mickael23 ;)
mickael23
Membre V6 Turbo/ V6 Injection
Membre V6 Turbo/ V6 Injection
 
Messages: 3620
Inscription: 25 02 2007 23:05
Localisation: Dans mes R25

capteur

Messagepar herve77 » 25 04 2008 23:00

salut
non mais soudure non rien c'est pour ça que je pense que ça viens du capteur
renault25 V6 turbo phase1 année 1986
herve77
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 118
Âge: 42
Inscription: 03 03 2007 12:03
Localisation: 77

Messagepar oliv19 » 27 04 2008 11:51

bonjour herve 77 :D , je suis très intéressé par ton soucis que je rencontre également sur ma TDX . j en suis a mon troisième compteur et 2 ou 3 capteurs de boîte changes sans succès :oops: pourrais-tu me dire très exactement quel est le relais dont tu parles ou m envoyer une photo de celui-ci ; ce serais très sympa de ta part , merci :lol:
Avatar de l’utilisateur
oliv19
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 586
Âge: 59
Inscription: 04 02 2008 19:19
Localisation: Corréze -Allassac-

Messagepar herve77 » 27 04 2008 13:22

salut
le relais se situe dérrière la synthèse de parole sur le coter gauche
c'est un relais gris
j'éspère que ça t'aidera pour ton problème
renault25 V6 turbo phase1 année 1986
herve77
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 118
Âge: 42
Inscription: 03 03 2007 12:03
Localisation: 77

Messagepar Tronic » 27 04 2008 13:41

Un relais qui fonctionner le compteur kilométrique? :roll:

Je ne vois pas trop de quoi vous parlez les amis... :shock:

PS pour Oliv 19: viens nous rendre visite avec ta TDX à Saint Nectaire... ;)
Viens aussi Hervé77 si tu peux. ;)
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16192
Âge: 51
Inscription: 29 05 2005 17:17
Localisation: Dans l'fin fond du Berry

Messagepar herve77 » 27 04 2008 13:47

salut tronic
voilà j'ai un problème avec mon compteur l'aiguille du compteur de vitesse et le kilométrage ne marche plus j'ai tester en branchant un autre compteur dessus mais toujours rien
je pense que le problème viens du capteur qui se situe sur la boîte mais je suis pas sur
ce n'est pas un problème de soudure sur mon tableau de bord
vue quand branchant un autre tableau de bord
ça ne marchait pas non plus
je possède une Renault 25 V6 turbo année 86
j'ai déjà changer le capteur qui se trouve sur le boîte d'embrayage
mais toujours rien je vois pas d'ou peux venir le problème
renault25 V6 turbo phase1 année 1986
herve77
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 118
Âge: 42
Inscription: 03 03 2007 12:03
Localisation: 77

Messagepar Tronic » 27 04 2008 13:57

Salut Hervé

Bah tu sais, t'as très bien pu tomber aussi sur un autre compteur foireux.
Tu sais avec l'âge, ces compteurs ont ou auront tous ce phénomène.
Le problème qui arrive aussi, c'est au sertissage des fils sur les cosses du capteur.
Mais sur les phases I ou les diesels phases I ou II, ce connecteur est noir. Il est coudé et il se branche directement sur le compteur lui-même.
C'est celui qui se trouve tout en bas du combiné et qui acroche quand justement on remonte ce combiné.
Il est donc impossible de le voir, ni de le toucher par le HP de la synthèse vocale. ;)
tu peux essauyer de souder les fils sur les cosses, dès fois que ça vienne de là. ça arrive souvent cette panne, même si les cosses te paraisent en très bon état. ;) En fait, elles s'oxident sous le fil, mais on ne le voit pas.
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16192
Âge: 51
Inscription: 29 05 2005 17:17
Localisation: Dans l'fin fond du Berry

Messagepar herve77 » 27 04 2008 14:05

salut tronic
merci pour ton aide
je vais voir les cosses mêmes s'il est vraie qu'elle me paraisse bien
je vais re-démonter mon tableau de bord refaire les cosses
et aussi regarde le capteur peut-ètre que les connectiques sont oxydé aussi
merci de ton aide
renault25 V6 turbo phase1 année 1986
herve77
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 118
Âge: 42
Inscription: 03 03 2007 12:03
Localisation: 77

Messagepar Tronic » 27 04 2008 14:10

Bah ça sert à rie de démonter le capteur, il suffit juste de le tster à l'ohmmètre...
200 ohms qu'il fait de mémoire...
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16192
Âge: 51
Inscription: 29 05 2005 17:17
Localisation: Dans l'fin fond du Berry

Messagepar herve77 » 27 04 2008 14:11

re
se qui est bizard c'est que même si mon compteur de vitesse et kilométrique ne marche pas
quand j'appuie sur le bouton de remise a zéro du compteur kilométrique
il marche c'est pour ça que je pensait plus a un problème au niveau du capteur
renault25 V6 turbo phase1 année 1986
herve77
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 118
Âge: 42
Inscription: 03 03 2007 12:03
Localisation: 77

Messagepar Tronic » 27 04 2008 14:21

Bah c'est normal, il n'y a pas de relation entre la reise à 0 et le compteur.
Le remise à 0 est faite par un électro-aimant qui tire sur une tige pour remettre les rouleux dans l'ordre.
L'aiguille de vitesse est fixé sur l'axe d'un moteur.
Les rouleaux tournent parce qu'ils sont entrainés par des petits pignons en plastique, eux même tournant autour d'un arbre d'un moteur.
Tu as donc 2 moteurs différents sur ce compteur et un électro-aimant.
Tu peux donc tomber en panne d'indication de vitesse, ou d'indication d distance, ou de remise à 0 ou aussi 2 pannes simultanées ou le tout à la fois...
La panne des moteurs peux être une panne électrique (c'est souvent le cas à cause des soudures ou de la fiche du capteur qui s'oxide) ou aussi mécanique. A force de s'accumuler, la poussière bloque le petit moteur qui n'a pas beaucoup de force. Un petit coup de wd40 dans celui-ci pour le remmettre en état.
Voilà, bon courage pour trouver ta panne. ;)
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16192
Âge: 51
Inscription: 29 05 2005 17:17
Localisation: Dans l'fin fond du Berry

Messagepar herve77 » 27 04 2008 14:26

merci tronic pour ton aide
maintenant je dais que la remise a zéro du compteur fonctionne différement du compteur de vitesse
donc le problème viens sûrement des connectique qui se situe dérrière le tableau de bord
renault25 V6 turbo phase1 année 1986
herve77
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 118
Âge: 42
Inscription: 03 03 2007 12:03
Localisation: 77


Retourner vers Electricité et électronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités