coupure d allumage

Vous avez un souci sur un équipement électrique ou électronique, en climatisation, ABS... Cette rubrique vous est réservée...

coupure d allumage

Messagepar patrick75 » 26 09 2007 06:39

salut a tous j ai un petit souçi avec ma v6 injection de 92 elle me fait des coupure d allumage en roulant puis elle fonctionne bien sur plusieurs kilomètres puis elle recommence j ai un voyant a droite aux dessus de la jauge a huile qui s allume quand elle me fait des coupures d allumage que faire merci d avance a bientot :sm9: :sm9: :sm9:
Renault 25 V6 Injection 1992
patrick75
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 42
Âge: 55
Inscription: 03 06 2007 15:24
Localisation: Paris

Messagepar Yanou » 26 09 2007 20:47

Salut Patrick,

C'est bizarre que ça coupe puis ça redémarre...
Bobine d'allumage qui devient HS :?:
Mauvaise connexion dû à des cosses oxydées :?:

Ca le fait seulement à chaud :?:
Le voyant est un voyant de défaut électronique qui ressemble à un oscilloscope ;)
Yanou : Renault 25 Turbo-D Série Limitée Beverly
La Renault 25, une passion à vivre
Avatar de l’utilisateur
Yanou
Président honneur du Club
Président honneur du Club
 
Messages: 18651
Inscription: 30 04 2005 21:24
Localisation: Meaux

Messagepar patrick75 » 26 09 2007 21:24

salut yanou ç est des micros coupure qui font decaler le régime moteur elle broute aussi bien a froid qu a chaud j ai pris rendez vous chez renault elle rentre aux garage le 02 octobre ils vont me la brancher pour une recherche de panne a suivre merci pour ton suivit yanou a bientot si tu as d autre infos je suis preneur :sm9:
Renault 25 V6 Injection 1992
patrick75
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 42
Âge: 55
Inscription: 03 06 2007 15:24
Localisation: Paris

Messagepar max51120 » 27 09 2007 22:11

Je pense que c'est ton capteur de PMH qui commence à être usée vérifie avec un voltmétre si tu as bien la valeur de 240 homs avec ton capteur. Le capteur se trouve sur la boîte de vitesse
J'ai eu 5 Renault 25: 2 TXI, 1 V6 BACCARA, 1 Turbo DX de 1984 , 1 gtx de 1986 et encore une TXI de 91 que je posséde aujourd'huit.
max51120
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 54
Inscription: 04 03 2007 23:06
Localisation: saint jean delnous (12)

Messagepar jack75 » 28 09 2007 01:00

Bonsoir Patrick,

Quelques pistes qui pourront t'aider je l'espère à trouver l'origine du Pb:

cela ressemble à un faux contact quelque part dans le circuit d'allumage ou son alimentation électrique :

vérifie la continuité de masse entre le moteur et le boitier d'allumage (celui avec la bobine); au besoin installe une tresse de masse entre collecteur d'admission et masse du boitier d'allumage; (le point faible de la mise à la masse du boitier d'allumage, c'est la fixation du support sur le passage de roue... la corrosion des écrous due aux projections de la roue dégrade le contact de masse avec le temps)
vérifie la continuité électrique entre les plots du primaire de la bobine et les contacts lyre correspondants du boitier d'allumage (ils peuvent s'être oxydés avec le temps...).
Jack

le potentiometre de papillon est-il correctement fixé sur le boitier papillon ? présente t-il les bonnes valeurs de résistance dans les positions caractéristiques (pied levé, léger accéléré, à fond) voir la R.T.A ?
apparemment, ton calculateur d'allumage détecte une anomalie et allume le voyant que tu cites: il ne trouve pas une valeur dans les tolérances pour l'un des capteurs ou sondes: il peut y avoir un mauvais contact (connecteur mal enfiché, gras, fil dénudé/usé touchant la masse du moteur ou le chassis par intermittance,etc...

voilà,je n'ai pas la prétention d'être exhaustif, mais cela ne doit pas être bien grave, cela vaut le coup de chercher un peu avant d'aller voir M.RENAULT la semaine prochaine; mais les pannes intermittantes c'est qq fois un peu la galère... même pour les pros; alors bonne chance !
R25 GTS 87 - 525 000 K à peine rodée... allez, en route pour les 600...
R25 TXI 89 - 250 000 K comme neuve...
jack75
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 123
Âge: 65
Inscription: 07 08 2007 01:30
Localisation: PARIS 11

Messagepar Tronic » 29 09 2007 00:39

Salut Patrick

Démonte le boitier plastique autour du calculateur et bouge les fils des relais quand le moteur tourne.
Si le moteur cale en bougeant ces fils, remplace les cosses dans les 2 connecteurs.

Bon courage... ;)
En vacances alors ne m'en voulez pas si je ne vous réponds pas !

Image

Je vends aussi des SAF 1091. Cliquez ici pour en commander.

C’est en réunissant toutes nos connaissances que la R25 restera une voiture à vivre…
Avatar de l’utilisateur
Tronic
Président honneur du Club
Président honneur du Club
 
Messages: 16193
Âge: 48
Inscription: 29 05 2005 18:17
Localisation: Dans l'fin fond du Berry

Messagepar patrick75 » 01 10 2007 14:10

salut a tous merci pour votre aide je vais prendre un moment pour y regarder car sa deviens de pire en pire avant elle le faisait de temps en temps maintenant ç est plus régulier et j ai remarquer plus je roule vite plus elle le fait surtout quand je passe les 200km de toute façon elle rentre demain chez renault car j ai les feux de recul et les anti brouillards qui ne fonctionne plus mais ça ç étais avant le problème de coupure d allumage amoins que ce sois liée je sais pas ça me dépasse mais encore merci pour votre aide a bientot :sm9:
Renault 25 V6 Injection 1992
patrick75
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 42
Âge: 55
Inscription: 03 06 2007 15:24
Localisation: Paris

de retour besoin d aide svp

Messagepar patrick75 » 09 10 2007 11:09

ma voiture a passer deux jours chez renault et ils n ont rien trouver donc je suis toujour dans la meme position besoin de votre aide svp merci d avance je compte sur vous a bientot :sm9:
Renault 25 V6 Injection 1992
patrick75
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 42
Âge: 55
Inscription: 03 06 2007 15:24
Localisation: Paris

Messagepar GF Corbin » 09 10 2007 21:58

je pense aussi a capteur de PMH aussi. Mais j'ai un doute sur le fait qu'il génére le défaut électronique. A commenter

Si ce n'est cela c'est une autre sonde qui déconne mais la valise ne la détectera que si le défaut est franc, je ne crois pas qu'il y ait mémorisation.
R25GTX Fairway 10/87 / B29E05 / 605.000km
GF Corbin
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 154
Inscription: 08 03 2005 11:29
Localisation: Anet

Messagepar patrick75 » 10 10 2007 07:17

bonjour a tous tu as raison il n y a pas de mémorisation ils mon mis un produit pour néttoyer l injection j ai fait 600km et toujour pareil en attente de vos nouvelles merci encore pour vos interventios a tous ç est super sympa :sm9:
Renault 25 V6 Injection 1992
patrick75
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 42
Âge: 55
Inscription: 03 06 2007 15:24
Localisation: Paris

Messagepar Beber » 10 10 2007 07:26

Salut comme cité plusieurs fois change ton PMH ca coute 50 € tu en a pour 30 a 45 min si tu te débrouilles bien :D essai ca ou alors distributeur d'allumage ou encore bobine, ca fait beaucoup de chose mais essai le PMH deja ;)

A+
4 x super 5 gt turbo ph2
R11 turbo ph2
R19 cabriolet ph2
R21 2l turbo ph1
R21 2l turbo ph2
R25 v6 turbo baccara

Bref il m'en manque encore :(

MP moi si vous cherchez des pièces de PH2 :D
Avatar de l’utilisateur
Beber
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 2041
Âge: 32
Inscription: 20 05 2004 22:57

Messagepar patrick75 » 10 10 2007 07:34

bonjour beber merci pour ton intervention je vais voir j ai rendez vous normalment samedi aprés midi avec jack75 nous allons voir tout ça en espérant que ma belle va guérir car j en suis malade de la voir comme ça merci encore a tous je vous suis trés reconaisant a bientot :sm9:
Renault 25 V6 Injection 1992
patrick75
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 42
Âge: 55
Inscription: 03 06 2007 15:24
Localisation: Paris

Messagepar Quetzal » 10 10 2007 09:42

Salut,
Vérifies également la bobine d'allumage, si tu peux.
@+
Quetzal
Renault 25 et Limousine Heuliez
http://www.renault25limousine.com
Avatar de l’utilisateur
Quetzal
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 2014
Âge: 37
Inscription: 15 02 2006 00:16
Localisation: Lyon

Messagepar patrick75 » 10 10 2007 21:51

salut a toi quetzal et bonsoir a tous je vérifirer la bobine aussi mais jack75 ne peut pas samedi donc j attend son appel pour voir quand ont peut ce rencontrer merci encore a tous et si quelqu un habite pas trop loin de chez moi et peut venir aussi a mon aide se serais sympa a bientot et pour le club de renault 25 français hi pi pip houra hi pi pip houra :sm9:
Renault 25 V6 Injection 1992
patrick75
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 42
Âge: 55
Inscription: 03 06 2007 15:24
Localisation: Paris

Messagepar stalex25 » 01 04 2008 23:37

et la suite elle a donné quoi ?
V6i GPL de R25TXI, merci à lui d'ailleur
ImageImageImage
stalex25
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 235
Âge: 33
Inscription: 08 08 2006 21:35
Localisation: saint-lyé

Messagepar GF Corbin » 02 04 2008 22:22

Sur le 4cyl GTX, j'ai eu ce pb et c"était bien le PMH
je crois me souvenir que le défaut électronique s'affichait.

j'avais des microcoupures de qq tours de moteur, juste le temps de ce dire qu'il y avait qqch d'anormal.
Qd ca marche , on ne trouve rien. Pas de mesure anormale du capteur.
R25GTX Fairway 10/87 / B29E05 / 605.000km
GF Corbin
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 154
Inscription: 08 03 2005 11:29
Localisation: Anet


Retourner vers Electricité et électronique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

cron